Notices

© Agilent Technologies, Inc. 2004
No part of this manual may be reproduced in any form or by any means (including electronic storage and retrieval or translation into a foreign language) without prior agreement and written consent from Agilent Technologies, Inc. as governed by United States and international copyright laws.

Manual Part Number
G2181-90011

Edition
03/2004
Printed in Germany
Agilent Technologies
Hewlett-Packard-Strasse 8
76337 Waldbronn

Microsoft® is a U.S. registered trademark of Microsoft Corporation.

Software Revision
This guide is valid for A.01.xx revisions of the Agilent ChemStation Plus software, where xx refers to minor revisions of the software that do not affect the technical accuracy of this guide.

Warranty
The material contained in this document is provided “as is,” and is subject to being changed, without notice, in future editions. Further, to the maximum extent permitted by applicable law, Agilent disclaims all warranties, either express or implied, with regard to this manual and any information contained herein, including but not limited to the implied warranties of merchantability and fitness for a particular purpose. Agilent shall not be liable for errors or for incidental or consequential damages in connection with the furnishing, use, or performance of this document or of any information contained herein. Should Agilent and the user have a separate written agreement with warranty terms covering the material in this document that conflict with these terms, the warranty terms in the separate agreement shall control.

Safety Notices

CAUTION
A CAUTION notice denotes a hazard. It calls attention to an operating procedure, practice, or the like that, if not correctly performed or adhered to, could result in damage to the product or loss of important data. Do not proceed beyond a CAUTION notice until the indicated conditions are fully understood and met.

WARNING
A WARNING notice denotes a hazard. It calls attention to an operating procedure, practice, or the like that, if not correctly performed or adhered to, could result in personal injury or death. Do not proceed beyond a WARNING notice until the indicated conditions are fully understood and met.
In This Guide...

This guide provides detailed exercises and instructions for the workflow with your ChemStation Plus. This guide particularly describes the new functions made available through the integration of ChemStore into ChemStation. The guide is organized as follows:

1 **Introduction**

   This chapter introduces you to the concept of ChemStation Plus. It visualizes and explains the workflow of the software suite. In addition, you learn how to start and prepare the ChemStation Plus for operation.

2 **Setting up a sequence**

   In this chapter you learn how to set up and run a sequence. You also learn how to assign a study to your sequence and how to work with custom field data.

3 **Finding results in ChemStation Plus**

   In this chapter you learn how to set up a query and retrieve data in the ChemStore Review Client.

4 **Reviewing results with the ChemStore Review Client**

   In this chapter you learn how to customize the user interface of the ChemStore Review Client. In addition you learn how to view and evaluate results.

5 **Reporting results**

   In this chapter you learn how to obtain and filter your data and how to report your results in the ChemStore Review Client.

6 **Batch Reprocessing**

   In this chapter you learn how to select a transfer process for batch review, how to transfer the batch to ChemStation Plus, and how to edit the results in ChemStation Plus.
## Content

1. **Introduction** 7
   - Concept of ChemStation Plus 8
   - Workflow with ChemStation Plus 10
   - Starting ChemStation Plus 12
     - Log on to ChemStation 12

2. **Setting up a sequence** 15
   - Selecting a sequence 16
   - Assigning a study and custom fields 17
   - Running a sequence 23

3. **Finding results in ChemStation Plus** 25
   - Building a query 26

4. **Reviewing results with the ChemStore Review Client** 35
   - Layout of the user interface 36
   - Editing the layout of the user interface 38
     - Layout options 38

5. **Reporting results** 43
   - Reporting workflow 44
   - How to filter data 45
   - Create report 52
6 Batch Reprocessing  53
   Creating and loading batches  54
   Manual integration  58
1 Introduction

Concept of ChemStation Plus  8
Workflow with ChemStation Plus  10
Starting ChemStation Plus  12

This chapter introduces you to the concept of ChemStation Plus. It visualizes and explains the workflow of the software suite. In addition, you learn how to start and prepare the ChemStation Plus for operation.
Concept of ChemStation Plus

ChemStation Plus is an integrated networking data system (NDS). ChemStation Plus is operating in a client/server environment. The software’s main objective is to support a laboratory to meet the FDA’s requirement for electronic records and signatures in regulation 21 CFR Part 11. ChemStation Plus can be purchased in several combinations and installed with several configuration options.

ChemStation Plus reflects the workflow of a chemical laboratory from the development of methods, to data acquisition, data processing, data storage, data review, and reporting.

ChemStation Plus consist of a suite of programs. Each program within the suite has specific capabilities.

**ChemStation**

ChemStation controls a variety of Agilent analytical instruments. ChemStation is designed to acquire 2 and 3D chromatographic data, and to provide a comprehensive set of software tools for qualitative and quantitative data analysis.

**ChemStore**

ChemStore manages ChemStation results. Using a database, all related data can be retrieved, reviewed and reported.

**Security Pack**

Security Pack provides the security and traceability functions needed for regulatory compliance and secure record keeping.

**Method Validation Pack**

Method Validation Pack is an addition to ChemStore that provides the necessary tools to organize, automate, and document method validation studies.
ChemAccess

ChemAccess is a software designed to work with multiple ChemStations that are connected over a network to a server. ChemAccess controls and monitors ChemStations and the instruments they are operating via remote access.
Workflow with ChemStation Plus

ChemStation Plus reflects the workflow of an analytical laboratory. ChemStation and ChemStore cover together the operational tasks required. Some tasks like data acquisition and calculating results are performed in ChemStation. Tasks like reviewing and evaluating summary data are performed by ChemStore.

**Typical workflow**

1. Initial setup of the ChemStation Plus.
   - Set up necessary custom fields.
   - Create a study. A study is a folder in which the data is stored after a run.
2. Perform the analyses and acquire data in ChemStation view **Method and Run Control**.
   - Set up a sequence.
   - Assign a study and custom field data.
   - Run the sequence.
3. Set up a query in ChemStore.
   - Reject, approve, or mark runs for reprocessing.
   - Create a batch file.
5. Reprocess runs in ChemStation view **Data Analyses**.
   - Load ChemStore batch file.
   - Reprocess batch file.
   - Correct processing method.
6. Define and print reports and charts.

The following diagram visualizes this typical workflow for ChemStation Plus. The tasks surrounded by a dashed line are performed in the ChemStation, those with a solid border are ChemStore tasks.
Introduction

Workflow with ChemStation Plus

Figure 1  Workflow ChemStation Plus
Before you start

- Your administrator has:
  - installed all the necessary software packages for ChemStation Plus.
  - configured instruments.
  - set up the database to be used as the demo database delivered with ChemStore (ChemStoreDemo).
  - created studies and custom fields.

Please refer to the Installation Guide for the proper procedure.

Log on to ChemStation

1. Select **Start > Program > ChemStations > Instrument 1 Offline**.

![Figure 2 Log on](image)

Figure 2 Log on

- Enter in the field **Name** chemist.
- Enter in the field **Password** chemist.
- Click on the button **Log on**.
2 A message informs you, that your password has expired.

![Password expired](image1.png)

**Figure 3** Password expired

- Acknowledge the message by clicking **OK**.

3 The **Change User Password** dialog opens.

![Changing password](image2.png)

**Figure 4** Changing password

- Enter in the field **Old Password** Chemist.
- Enter in the field **New Password** e.g. 12345678.
- Enter in the field **Confirm Password** e.g. 12345678.
- Click on the button **OK** to change your password.
4 The ChemStation Plus user interface opens in the view **Method and Run Control**.

![ChemStation Plus user interface](image)

**Figure 5** ChemStation Plus user interface

5 To start the ChemStore Review Client select **View > Chemstore Review Client**.
2 Setting up a sequence

Selecting a sequence 16
Assigning a study and custom fields 17
Running a sequence 23

In this chapter you learn how to set up and run a sequence. You also learn how to assign a study to your sequence and how to work with custom field data.
Setting up a sequence

Selecting a sequence

A sequence is a series of instructions that automate the analyses of samples. A sequence can automatically inject each sample, acquire and analyze the data according to a specific method, and print a report for each sample. A summary report may be generated for all samples with statistics. Each sample can use a different method, therefore different sets of instruments conditions and evaluation parameters may apply from sample to sample.

Before you start

- Log on to the ChemStation.
- Operate the ChemStation in Instrument 1 Offline mode.

Loading a sequence

1. Select the view **Method and Run Control** in ChemStation.
2. Select **Sequence > Load Sequence** or click on icon ![icon](420x422).

![Figure 6 Loading a sequence](420x422)

- Select in the **Load Sequence; Instrument 1** dialog `c:\hpchem\1\sequence\Batch.S`
- Click on **OK**.
Assigning a study and custom fields

1. Select in the Method and Run Control view Sequence > ChemStore Setup.

![ChemStore Sequence Setup](image)

**Figure 7** ChemStore Sequence Setup

**Transfer Settings**

If security pack is not installed, you can select not to transfer the data after data acquisition.
2 Setting up a sequence
Assigning a study and custom fields

2 Click on the button **Transfer Settings**.

![Transfer settings](image1)

**Figure 8** Transfer settings

a Select in the drop-down list **Template > Analysis Results Report**.
b Select in the drop-down list **Destination > File**.
c Select in the drop-down list **File type > HTML file (*htm)**.
d Click on the button **Select**.

![Select report location](image2)

**Figure 9** Select report location

e Click on **OK**.
f Exit the dialog **Transfer Settings** with **OK**.
Assign study

3 Click in the dialog ChemStore Sequence Setup on the button Select Study.

Figure 10 Select study

a Select for line 1 to 3 in the drop-down list Study the study Quality Control.

b Click on OK.

c Click again in the dialog ChemStore Sequence Setup on the button Select Study.

d Select for line 4 to 5 in the drop-down list Study the study procaine decay.

e Click on OK.
Assign custom fields

4 Click in the dialog ChemStore Sequence Setup on the button Custom Field Values.

**Figure 11** Custom field values

- a Select the option Select all in the field Calculated Peak Performance.
- b Enter the pH value for the lines 4 and 5, e.g. 7 and 6.
- c Click on OK.
5 Click **OK** in the **ChemStore Sequence Setup** dialog.

6 A message informs you that the sequence has changed.

- Click on **OK** to save the changes to the sequence.
2 Setting up a sequence
Assigning a study and custom fields

7 Save the sequence as batch2.S, since the original sequence Batch.S is write-protected.

8 Click on OK.
Running a sequence

1. Click on the button **Start** in the user interface of the view **Method and Run Control**.

![Figure 14 - Running a sequence](image)

ChemStation Plus runs the sequence according to the selected method and stores the data in the defined studies.
2 Setting up a sequence
   Running a sequence
3
Finding results in ChemStation Plus

Building a query 26

In this chapter you learn how to set up a query and retrieve data in the ChemStore Review Client.
A query is the means to find the results in ChemStore after the data transfer and the data acquisition are complete in ChemStation. You can build simple and advanced queries. With the function advanced query you have additional search criteria available.

In this section we will search for the data transferred by the sequence that you just ran in the previous section.

**Before you start**

- Log on to the ChemStore Review Client.
Creating an advanced query

1. Select in the ChemStore Review Client File > Create Query > Advanced.

![Create query](image)

**Figure 15** Create query

Select search criteria

1. Select in the field Select data category > Database > Sample Organization > Acquisition > Sequence > Acq. Sequence Name.
   
   a. Select in the field Acq. Sequence Name > Batch.S.
3 Finding results in ChemStation Plus

Building a query

- Click on button **Add where clause...** to define the detailed search criteria.
  
  - Mark the option **is equal**.
  - Select **BATCH.S** from the drop-down list.
  - Click on **OK**.
  - The selected query condition is marked in the field **Query condition**.
Building a logical condition

1. Select in the dialog **Query Builder** in the field **Select data category > Database > Sample Organization > Study > Study Name**.
   a. Select in the field **Study Name > Quality Control**.

   ![Query Builder](image1)

   **Figure 18** Select study

   b. Click on button **Add where clause...** to define the detailed search criteria.

   ![Add where clause](image2)

   **Figure 19** Add where clause
3 Finding results in ChemStation Plus
Building a query

c Mark the option is equal.
d Select the study Quality Control from the drop-down list.
e Click on OK.
f The selected query condition is marked in the field Query condition.

2 Click in the dialog Query Builder in the field Query Condition the button Open Bracket 

![Figure 20 Adding query conditions]

3 Click again on the button Add where clause...
   a Mark the option is equal.
   b Select the study procaine decay from the drop-down list.
   c Click on OK.
   d The selected query condition is marked in the field Query condition.
Finding results in ChemStation Plus

Building a query

**Figure 21** Building a logical query condition

- Click on the condition **AND** in the field **Query condition**.
- The buttons **AND** and **OR** are active.
- Click on the button **OR**.

**NOTE**
You only need to add the study name here, if your sequence name is not unique. In this case the sequence batch s was already transferred to the database, so a second „search criteria“ is needed to get only „your“ data.
3 Finding results in ChemStation Plus
   Building a query

Figure 22 Adding the OR condition

h Mark the third query condition for procaine decay.
i Click on the button **Close Bracket**.
j The logical search conditions are defined.
Finding results in ChemStation Plus

Building a query

### Saving a query

4. Click on the button **Save** in the dialog **Query Builder**.

![Figure 23](image)

**Figure 23**  
Save query

- a. Enter in the field **New query name** `new laboratory query`.
- b. Enter in the field **Enter comment** e.g. `Is used most often`.
- c. Click on the button **Save** in the dialog **Save query definition as**.
- d. The query is now saved and can be selected under **File > Run Query > new laboratory (+)**.

### Executing a query

1. To run the just created query `new laboratory`, click on the button **Retrieve**.
Finding results in ChemStation Plus

Building a query
4

Reviewing results with the ChemStore Review Client

Layout of the user interface  36
Editing the layout of the user interface  38

In this chapter you learn how to customize the user interface of the ChemStore Review Client. In addition you learn how to view and evaluate results.
Layout of the user interface

When you open the ChemStore Review Client for the first time no user interface is defined and the screen shows no data. Although all data is available, none is displayed until you define a user interface and select some results for viewing.

![Empty user interface](image)

**Figure 24** Empty user interface

The screen layout contains a main menu bar, a main tool bar, and the two tabs **Sample** and **Compound**.

**Main menu** The following functions are available in the main menu:

- run and edit queries
- choose the different viewing options for results
Reviewing results with the ChemStore Review Client

Layout of the user interface

• create charts and tables
• create and edit filters for data
• create and edit the user interface
• create, review and process a batch of runs for ChemStation
• create and edit a report
• change your password

Tool bars

The tool bar contains icons for the most often used functions of the menu. To see the function of an icon move your cursor over the icon, a pop-up help names the function. Please refer to page 31 in the Concept Guide of ChemStation Plus for further information on the tool bars.

Tab Sample

Use the sample view to see each injection (sample name and injection time) separate.

Tab Compound

Use the compound view to see several values in the injection for example: peak information, retention time, or area.
Reviewing results with the ChemStore Review Client

Editing the layout of the user interface

You can edit the user interface to reflect your preferences. Edit the layout depending upon which type of results you want to view and how you want to visualize them. You can save your preferred layout.

**Before you start**

1. Select and run a query for the results you want to see.
2. Select the menu **Options > Change User Interface Setting > Quality Control**, or click in the tool bar on the icon ![User Interface Menu](image) and select **Quality Control**.
3. Try the following layout options.

**Layout options**

All the data is available for viewing. With the layout option you select which type of data you would like to view.

### Table 1 Sample tab

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
</table>
| ![Sample](image) | In the **Review Layout** you can view:  
- the sample information on the left of the screen  
- the chromatograph of the result in top right half of the screen  
- the selected type of results table on the bottom right half of the screen |
### Reviewing results with the ChemStore Review Client

### Editing the layout of the user interface

In the **Table Layout** you can view:
- the sample information on the left of the screen
- the selected type of results table on the right of the screen

In the **Chart Layout** you can view:
- the sample information on the left of the screen
- a created chart on the right half of the screen

### Table 1  Sample tab

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
</table>
| ![Icon](image1) | In the **Table Layout** you can view:  
- the sample information on the left of the screen  
- the selected type of results table on the right of the screen |
| ![Icon](image2) | In the **Chart Layout** you can view:  
- the sample information on the left of the screen  
- a created chart on the right half of the screen |

### Table 2  Compound tab

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
</table>
| ![Icon](image3) | In the **Review Layout** you can view:  
- the compound information on the left of the screen  
- the chromatograph and chart of the result in top right half of the screen  
- the selected type of results table on the bottom right half of the screen |
| ![Icon](image4) | In the **Table Layout** you can view:  
- the compound information on the left of the screen  
- the selected type of results table on the right of the screen |
| ![Icon](image5) | In the **Chart Layout** you can view:  
- the compound information on the left of the screen  
- a created chart on the right half of the screen |
Selecting results for viewing

You can select from a large variety of data types to view in the results table. To edit the view of the result table select the menu Options > Columns > Define..., or click on the icon table.

![Define columns](image)

**Figure 25** Define columns

1. Select in the tree view the type of data you want to see, e.g. Sample Organization > Sample > Sample Name.
   - a. Click on the arrow pointing to the right to add this data category to your result table.

![Added data type](image)

**Figure 26** Added data type

- b. Click on OK to add this data type to your results table.
Saving your defined user interface

1. Select menu **Option > Save User Interface Setting**.

![Figure 27 Save user interface setting](image)

- a. Enter a name in the field **New user interface setting name**.
- b. Enter a comment (optional).
- c. Click on **Save** to save the new user interface.
- d. You can select the new user interface now under **Options > Change User Interface Setting > new laboratory**.

Now your new user interface layout can always be selected from the icon.

**NOTE**

Each time you change a new user interface or you close the ChemStore Review Client, you will be asked if you want to save the UI settings. Once you have a good layout, you can always say “No” to this question.
4 Reviewing results with the ChemStore Review Client
   Editing the layout of the user interface
5 Reporting results

Reporting workflow 44
How to filter data 45
Create report 52

In this chapter you learn how to obtain and filter your data and how to report your results in the ChemStore Review Client.
Reporting workflow

**Before you start**

Log-on to ChemStore as chemist, refer to Chapter 1, “Introduction”.

**Run a query**

Select the query **new laboratory** that you have created in Chapter 4. You can only see this query when you are logged in as user “chemist”.

Click on button **File > Run Query > new laboratory(+)**.

To run the query **new laboratory**, click on buttons **Execute** and **Retrieve**.

**Filter data for report**

1. Click on button **Table layout** in the main menu.
2. Select the compound tab.
3. Click on button **View > Create Filter** in the main menu to create a filter.
4. Select the result field and choose a data item in the table.
5. Click on button **Save as** in the table, and enter a comment.
6. Click on button **Save** in the table to save the current filter.
7. You can turn the current filter on or off in the menu **View > Filter** or by clicking on the button in the tool bar.

**Select report**

Click on button **report** in the main menu.

**Main menu**

The following functions for reporting are available in the main menu:

- select report to choose a report from the menu
- print report to print the report in a file or printer
How to filter data

Filter criteria are determined by what data items are visible in the table view.

Activate filter

1. Click on button **View > Filter > On** in the main menu to activate the filter.

Select filter

Figure 28  Select filter

- You can select and use an existing filter.
- Click on button **View > Select Filter > sample type sample** in the main menu to select the filter.
Create your own user interface menu

Refer to Chapter 4, “Editing the layout of the user interface,” starting on page 38 in this Getting Started Guide.

Create your own filter

1. Click on button View > Create Filter in the main menu to open the table Filter - Advanced.

2. Click on a selected result field.

3. Click on button Open.
4 Click on an existing filter in the tree view.
5 Reporting results
How to filter data

5 Click on button **Open**.

![Menu Filter Advanced](image)

**Figure 31** Menu Filter Advanced

6 Click on button **Save as**.
7 Enter a name for the new filter.
8 Enter a comment.
9 Click on button **Save**.
5 Reporting results
How to filter data

![Figure 33 Menu Filter Advanced]

10 Click on button **OK**.
You can now select this particular filter from the existing filter menu.
5 Reporting results

Create report

Filter sample

1 Click on button View > Select Filter, select a filter from the menu.

Select report

2 Click on button Report menu, select a report from the menu or create, edit or manage an report.

![Filter sample screenshot]

Print report

3 Click on button Report preview, the selected report is generated.
In this chapter you learn how to select a transfer process for batch review, how to transfer the batch to ChemStation Plus, and how to edit the results in ChemStation Plus.

If you work in an environment that is regulated according to CFR 21 part 11, Agilent recommends using batch review for data reprocessing. Batch review ensures automatic and full traceability of all results.
Creating and loading batches

Run a query

1. Select the menu File > Run Query > Part 11 demo latest versions only.

2. To run the query, click on buttons Execute and Retrieve.

3. The query is executed.
Create batch

1 Select a sample for batch review with a right-click in the context menu. You can select one or all samples.

![Select sample for Batch Processing](image1)

**Figure 37** Select sample for Batch Processing

2 Select menu item **Review > Create Batch** or click on button **Create Batch**

![Menu Review > Create Batch](image2)

**Figure 38** Menu Review > Create Batch
6 Batch Reprocessing
Creating and loading batches

Figure 39 Submit Batch

3 Select and move the samples with the arrows to the right table.
4 Select in the field Used Method one of the options Method or None.
5 Select in the drop-down-list the method you want to use to reprocess the batch (optional).
6 Enter a comment (mandatory).
7 If you want the batch to be reprocessed by a certain user, select the user from the drop-down list.
8 Click on the button Submit Batch.
9 Please switch to the ChemStation Plus Data Analysis view.
1 Select menu **Batch > Load Batch > ChemStore.**

![Figure 40: Load batch](image.png)

![Figure 41: Selected Batch in database](image.png)

2 The batches that are assigned to the current logged in user (or to all users) are displayed.

3 Select a batch.

4 Click on button **Load Batch.**

5 The batch is ready for reprocessing and editing.

**NOTE**

Please refer to the manual Security Pack User Guide and the Understanding Your ChemStation manual for more information on batch reprocessing.
6 Batch Reprocessing

Manual integration

Peak integration

In batch review all functions of the data analysis view work the same as
without batch review. In batch review, all data files selected for this batch are
listed in the lower half of the screen and can easily be selected. Manual
integration events can easily be made and stored with each individual
chromatogram, as will be shown in this section.

Figure 42  Chromatogram and tables for sample selection
1. Zoom a peak where you want to manually draw a baseline.

![Figure 43] Magnified peak

2. Select menu Integration > Draw Baseline.

![Figure 44] Draw Baseline

3. Draw manually a baseline for the peak you want to integrate.

![Figure 45] Manually drawn baseline
6 Batch Reprocessing
Manual integration

4 To store the manual baseline, just select the next sample.

![Message „modified results“](image)

Figure 46 Message „modified results“

5 Click on OK to save the modified results.

The window Comment for Batch Processing opens. To work in compliance with 21 CFR Part 11, it is mandatory to enter a comment stating the reason for the modification.

![Comment Draw Baseline](image)

Figure 47 Comment Draw Baseline

6 Enter a comment or select a pre-defined comment.

7 Click on button OK.

**NOTE**
If Security Pack is installed, the changes in the marked run are saved automatically in the ChemStore database. The button **Save Changes** next to the **Start** button is inactive. If Security Pack not installed, the button **Save Changes** is active and the user has to manually save the made changes.
Update calibration

In batch review, the calibration curve is created using all standards from the batch. Further details on calibration in batch review can be found in the “Understanding Your ChemStation” manual.

1. Select menu Batch > Update Calibration.
2. The program re-calculates the calibration curve.

Before reprocessing the batch

1. Check all runs for valid data.
2. The default of the waiting time between runs is 10 seconds. Select menu Batch > Options to change the waiting time between the runs.

3. Change the pause from 10 to 0 seconds and click on button OK.
Reprocess the batch

4. Click on button **Start** to reprocess the batch with the new calibration.

The program starts to reprocess the runs automatically. The results are transferred and stored to ChemStore with the new calibration.

5. Select the menu **Batch > Exit Batch Review** to exit the batch.
# Index

## A
- Activate filter, 45
- Added data type, 40
- Assign custom fields, 20
- Assign study, 19

## B
- Batch review, 53

## C
- ChemAccess, 9
- ChemStation Plus, 8
- ChemStore, 8
- compliance with 21 CFR Part 11, 60
- Create batch, 55
- Create report, 52
- Create your own filter, 46
- Creating an advanced query, 27
- Creating and loading batches, 54

## D
- Define columns, 40
- Draw Baseline, 59

## E
- Editing the layout of the user interface, 38
- Empty user interface, 36
- Executing a query, 33

## H
- How to filter data, 45

## L
- Load batch, 57
- Loading a sequence, 16

## M
- Manual integration, 58
- Method and Run Control., 14
- Method Validation Pack, 8

## P
- Peak integration, 58
- Print report, 52

## Q
- query, 26

## R
- Reporting workflow, 44
- Reprocess the batch, 62
- Running a sequence, 23

## S
- Saving a query, 33
- Saving your defined user interface, 41
- Security Pack, 8
- Select filter, 45
- Select report, 44
- Selected Batch in database, 57
- Selecting results for viewing, 40
- sequence, 16
- Submit Batch, 56

## U
- Update calibration, 61

## W
- Workflow ChemStation Plus, 11
In This Book

This guide provides detailed exercises and instructions for the workflow with your Agilent ChemStation Plus.

This guide particularly describes the new functions made available through the integration of Agilent ChemStore into Agilent ChemStation.