Notices

© Agilent Technologies, Inc. 2017

No part of this manual may be reproduced in any form or by any means (including electronic storage and retrieval or translation into a foreign language) without prior agreement and written consent from Agilent Technologies, Inc. as governed by United States and international copyright laws.

Manual Part Number
G1960-90105

Edition
Revision A, May 2017
Agilent Technologies, Inc.
5301 Stevens Creek Blvd.
Santa Clara, CA 95051

This guide is valid for the C.01.07 or later revision of the Agilent OpenLAB CDS ChemStation Edition software for the Agilent InfinityLab LC/MSD Series and 6100 Series LC/MS, until superseded.

Warranty
The material contained in this document is provided “as is,” and is subject to being changed, without notice, in future editions. Further, to the maximum extent permitted by applicable law, Agilent disclaims all warranties, either express or implied, with regard to this manual and any information contained herein, including but not limited to the implied warranties of merchantability and fitness for a particular purpose. Agilent shall not be liable for errors or for incidental or consequential damages in connection with the furnishing, use, or performance of this document or of any information contained herein. Should Agilent and the user have a separate written agreement with warranty terms covering the material in this document that conflict with these terms, the warranty terms in the separate agreement shall control.

Safety Notices

CAUTION
A CAUTION notice denotes a hazard. It calls attention to an operating procedure, practice, or the like that, if not correctly performed or adhered to, could result in damage to the product or loss of important data. Do not proceed beyond a CAUTION notice until the indicated conditions are fully understood and met.

WARNING
A WARNING notice denotes a hazard. It calls attention to an operating procedure, practice, or the like that, if not correctly performed or adhered to, could result in personal injury or death. Do not proceed beyond a WARNING notice until the indicated conditions are fully understood and met.

Technology Licenses
The hardware and/or software described in this document are furnished under a license and may be used or copied only in accordance with the terms of such license.

Restricted Rights Legend
U.S. Government Restricted Rights. Software and technical data rights granted to the federal government include only those rights customarily provided to end user customers. Agilent provides this customary commercial license in Software and technical data pursuant to FAR 12.211 (Technical Data) and 12.212 (Computer Software) and, for the Department of Defense, DFARS 252.227-7015 (Technical Data - Commercial Items) and DFARS 227.7202-3 (Rights in Commercial Computer Software or Computer Software Documentation).
In this Guide...

This guide presents a series of exercises to help you learn the basic operation of the Agilent OpenLAB CDS ChemStation Edition software with your InfinityLab LC/MSD Series or 6100 Series LC/MS system.

1 Prepare for the Analysis

Use these exercises to prepare the LC, to dilute a sulfa demonstration sample, and to check the tune on the MS.

2 Set Up and Run a Scan Method

Learn how to set up a scan method and acquire data for the sulfa demonstration mix.

3 Qualitative Data Analysis

Learn how to examine chromatograms and spectra to identify sample components. In these exercises, you review data from the sulfa sample you analyzed in Chapter 2, or from a data file that you received with your ChemStation Edition software.

4 Set Up and Run a SIM Method

Learn how to set up a selected ion monitoring (SIM) method and acquire data for the sulfa demonstration mix.

5 Set Up and Run a Sequence

Use these exercises to set up an automated sequence for SIM analyses of the sulfa mix at various concentrations, and to acquire data with that sequence.

6 Quantitative Data Analysis

Learn how to analyze data when you need to quantify sample components. These exercises use caffeine data files that you received with your ChemStation Edition software.
Content

1 Prepare for the Analysis 7
   Exercise 1. Prepare the LC to run the sample 8
      Task 1. Start up ChemStation Edition program 8
      Task 2. Purge the pump 9
      Task 3. Prepare the column for the analyses 10
   Exercise 2. Prepare the samples for the analyses 13
   Exercise 3. Check the current MS tune values and adjust if necessary 15

2 Set Up and Run a Scan Method 17
   Exercise 1. Set up a full-scan acquisition method 18
      Task 1. Enter LC acquisition parameters 18
      Task 2. Enter MS acquisition parameters 20
   Exercise 2. Acquire data with the full-scan method 24
      Task 1. Enter sample information 24
      Task 2. Acquire the data 25

3 Qualitative Data Analysis 27
   Exercise 1. Display and manipulate chromatograms 28
   Exercise 2. Examine mass spectra 32
   Exercise 3. Integrate the chromatogram 37
   Exercise 4. Print a report 41

4 Set Up and Run a SIM Method 43
   Exercise 1. Set up a SIM acquisition method 44
      Task 1. Load the scan method you created previously 44
      Task 2. Enter MS acquisition parameters 45
   Exercise 2. Acquire data with the SIM method 48
Contents

Task 1. Enter sample information 48
Task 2. Acquire the data 50

5 Set Up and Run a Sequence 51

Exercise 1. Set up a sequence 52
  Task 1. Prepare to create a new sequence 52
  Task 2. Edit sequence parameters 53
  Task 3. Set up the sequence table 55
  Task 4. Set up the sequence output 58

Exercise 2. Run the sequence 60

6 Quantitative Data Analysis 61

Exercise 1. Create a method for quantification 62
  Task 1. Create a new method 62
  Task 2. Set up the signal for quantification 63
  Task 3. Integrate the low-level standard 65
  Task 4. Set general calibration parameters 67
  Task 5. Set up the calibration curve 68
  Task 6. Explore options to refine the calibration 72

Exercise 2. Process a sample and print a report 73
Prepare for the Analysis

This chapter presents exercises to help you learn how to:

• Prepare the LC and column for an analysis
• Prepare the samples that you analyze in these exercises
• Check the tune settings of the MS and adjust if necessary.

Before you start

• Order the sample: Agilent Electrospray LC Demo Sample, p/n 59987-20033.
• Order the column: Agilent ZORBAX SB-C18, 2.1 mm x 30 mm, 3.5 μm, p/n 873700-902.
  • You may use another similar column, but you may need to adjust the HPLC conditions to obtain good separation.
• Make sure that the electrospray source is installed.
• Read the Quick Start Guide and Chapter 2 of the Concepts Guide.
Exercise 1. Prepare the LC to run the sample

For the following tasks, try the steps in the first column. If you need more help, follow the detailed instructions in the middle column.

**Task 1. Start up ChemStation Edition program**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Open the ChemStation Edition window.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• Click the ChemStation Edition icon on the desktop.</td>
<td></td>
</tr>
</tbody>
</table>
Task 2. Purge the pump

Use these instructions with the binary and quaternary pumps. See the ChemStation Edition online Help for instructions for the capillary and nanoflow pumps.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Display the Method and Run Control view.</td>
<td>• In the view selection area in the lower left, click Method and Run Control.</td>
</tr>
<tr>
<td>2</td>
<td>Place the pump in standby mode.</td>
<td>a Click More Binary Pump &gt; Control on the Instrument menu to open the Pump Control dialog box. b Select Standby and click OK.</td>
</tr>
<tr>
<td>3</td>
<td>Prepare solvents used in these familiarization exercises.</td>
<td>a Into a 1-liter reservoir of HPLC-grade water, add 1 mL of 5 M ammonium formate. b Into a 1-liter reservoir of HPLC-grade methanol, add 1 mL of 5 M ammonium formate.</td>
</tr>
<tr>
<td>4</td>
<td>Replace the solvent bottles with the ones you just prepared.</td>
<td>• Replace the bottles for channels A and B.</td>
</tr>
<tr>
<td>5</td>
<td>Open the purge valve.</td>
<td>a Turn the black purge valve on the front of the pump counter-clockwise two turns. b Place the tubing that exits the pump into a 250-mL or larger beaker.</td>
</tr>
<tr>
<td>6</td>
<td>Enter a flow of 5 mL/min and 50% B, using water in channel A and methanol in channel B.</td>
<td>a Right-click the pump icon. b Select Method. c Enter the parameters in step 6 and click OK.</td>
</tr>
<tr>
<td>7</td>
<td>Turn the pump on and monitor the tubing for bubbles.</td>
<td>a To turn the pump on, click the green button in the Binary Pump pane. b Monitor for bubbles.</td>
</tr>
</tbody>
</table>
### Task 3. Prepare the column for the analyses

In the exercises in the next chapters, you analyze a mixture of four sulfonamide compounds. To perform the analyses in the following chapters, you must first condition and equilibrate your column.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| **8** After the bubbles are gone and the purge is complete, enter a flow of 1 mL/min and 100% B. | a Right-click the pump icon.  
   b Select Method.  
   c Enter the new parameters in step 8, and click OK. | For more information on purging the pump, see the reference manual that you received with your pump. |
| **9** Purge a short while longer, and then close the purge valve. | a Continue to purge for a short while.  
   b Close the black valve. | |

**Steps Detailed Instructions Comments**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| **1** Disconnect the column from the detector and MS. | a Turn the pump off by clicking the red button in the Binary Pump pane.  
   b Disconnect the column from the detector and MS.  
   c Place the open end of the tubing that exits the column into the beaker. | • To prevent detector contamination, allow the column effluent to go directly to the waste beaker. |
| **2** Flush the column with 100% methanol at 1 mL/min (5 to 10 min).  
   • ZORBAX SB-C18, 2.1 mm × 30 mm, 3.5 µm, p/n 873700-902 | a Turn the pump on.  
   b Flow methanol through the column under the conditions used in Task 2, step 8. | • The data sheet shipped with the column cartridge recommends that you flush with 20 to 30 column-volumes of 100% methanol (approximately 5 to 7.5 mL). |
### Prepare for the Analysis

#### Task 3. Prepare the column for the analyses

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>3</td>
<td><strong>Condition the column as follows,</strong> using the solvents made up in Task 2, <strong>step 6:</strong></td>
<td><strong>At a flow rate of 0.4 mL/min, the checkout column should produce about 70 to 80 bar pressure (measured without any fittings at the column exit).</strong>&lt;br&gt;<strong>If, after you perform these steps, the pump pressure through the column is too high, order a replacement SB-C18 column (p/n 873700-902).</strong>&lt;br&gt;<strong>If your column is <em>not</em> new, you can reduce the length of time that you condition the column.</strong></td>
</tr>
<tr>
<td></td>
<td>• Flow rate – 0.4 mL/min&lt;br&gt;• 100% B for 1/2 hour&lt;br&gt;• 50% B for 1/2 hour</td>
<td>a Click <strong>Set up Instrument Method</strong> on the <strong>Instrument</strong> menu to open the Setup Method dialog box.&lt;br&gt;b Click the <strong>Binary Pump</strong> tab.&lt;br&gt;c Enter the flow rate in <strong>step 3</strong>.&lt;br&gt;d For <strong>Solvent B</strong>, type 100 and click <strong>Apply</strong>.&lt;br&gt;e Wait 30 minutes.&lt;br&gt;f For <strong>Solvent B</strong>, type 50 and click <strong>Apply</strong>.&lt;br&gt;g Wait 30 minutes.</td>
</tr>
<tr>
<td>4</td>
<td><strong>Equilibrate the column at the analysis conditions:</strong></td>
<td><strong>While you condition and equilibrate the column, you may complete step 5 in this exercise and then work on the rest of the exercises in this chapter. Be sure to complete step 6 before you go on to the next chapter.</strong></td>
</tr>
<tr>
<td></td>
<td>• 12% B for 1/2 hour at 40 (^\circ)C</td>
<td>a For <strong>Solvent B</strong>, type 12 and click <strong>OK</strong>.&lt;br&gt;b Click the <strong>Column Comp.</strong> tab on the Setup Method dialog box.&lt;br&gt;c For <strong>Temperature</strong>, type 40 and click <strong>OK</strong>.</td>
</tr>
</tbody>
</table>
1 Prepare for the Analysis
Task 3. Prepare the column for the analyses

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 5     | While the column equilibrates, set parameters for the MS spray chamber so it can heat and equilibrate as well.  
       - Drying gas flow: 8 L/min  
       - Nebulizer pressure: 35 psig  
       - Drying gas temperature: 300 °C  
       - Capillary voltage: 3000 V  
       For 6150 with Agilent Jet Stream technology:  
       - Sheath Gas Flow: 12 L/min  
       - Sheath Gas Temp: 360°C  
       - Nozzle Voltage: 0 V | a Right-click the MSD icon on the system diagram and select Spray Chamber.  
b Enter the parameters described in step 5.  
c Click OK.  
d Wait 10 minutes before you tune the MS. | |
| 6     | Reconnect the column to the DAD and MS. | You can complete “Exercise 3. Check the current MS tune values and adjust if necessary” either with or without the column connected to the DAD and MS, but you do need to reconnect prior to the exercises in Chapter 2, “Set Up and Run a Scan Method.” |
Exercise 2. Prepare the samples for the analyses

In the exercises in the next chapters, you analyze a mixture of four sulfonamide compounds. The Electrospray LC Demo Sample (p/n 59987-20033), contains five ampoules with 100 ng/μL each of these compounds:

- sulfamethizole (M+H)+ = 271
- sulfamethazine (M+H)+ = 279
- sulfachloropyridazine (M+H)+ = 285
- sulfadimethoxine (M+H)+ = 311.

To perform the analyses in the following chapters, you must first prepare the sample at various dilutions. The final concentrations will be 1, 5 and 10 ng/μL. You will also prepare a solvent blank.
### 1 Prepare for the Analysis

**Exercise 2. Prepare the samples for the analyses**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| **1** Prepare a 1:10 dilution of the original sample in a 1-mL autosampler vial. | a Transfer 100 µL of the sulfa mixture into the autosampler vial.  
 • Final concentration is **10 ng/µL**  
 • You will use this sample for the scan analysis in Chapter 2, and for the SIM analyses in Chapter 4 and Chapter 5.  
 b Add 900 µL of 90:10 water:methanol that contains 5 mM ammonium formate (NH₄HCO₂).  
 c Cap the vial. | • The original sulfa mixture is dissolved in a solvent mixture of 70% water and 30% acetonitrile. |
| **2** Prepare a 1:20 dilution of the original sample in a 1-mL autosampler vial. | a Transfer 50 µL of the sulfa mixture into the autosampler vial.  
 • Final concentration is **5 ng/µL**  
 • You will use this sample for the SIM analysis in Chapter 5.  
 b Add 950 µL of 90:10 water:methanol that contains 5 mM ammonium formate.  
 c Cap the vial. |
| **3** Prepare a 1:100 dilution of the original sample in a 1-mL autosampler vial. | a Transfer 10 µL of the sulfa mixture into the autosampler vial.  
 • Final concentration is **1 ng/µL**  
 • You will use this sample for the SIM analysis in Chapter 5.  
 b Add 990 µL of 90:10 water:methanol that contains 5 mM ammonium formate.  
 c Cap the vial. |
| **4** Prepare a solvent blank in a 1-mL autosampler vial. | a Into the autosampler vial, transfer 990 µL of 90:10 water:methanol that contains 5 mM ammonium formate.  
 b Cap the vial. |
Exercise 3. Check the current MS tune values and adjust if necessary

The MS is very stable and does not need to be tuned very often. You can usually tune just once a month, or once a week at most. You can use the Check Tune program described in this exercise to confirm that the MS is in adjustment.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Switch to the MSD Tune view.</td>
<td>- In the view selection area in the lower left, click <strong>MSD Tune</strong>.</td>
</tr>
<tr>
<td>2</td>
<td>Select the tune file.</td>
<td>a - In the Select Tune File dialog box, select <strong>ATUNES.TUN</strong>.&lt;br&gt;b - Keep the default of <strong>Positive Polarity (Standard)</strong>.&lt;br&gt;c - Click <strong>OK</strong>.&lt;br&gt;d - In the status bar near the top of the MSD Tune view, verify that you see the following:&lt;br&gt;  - <strong>Mode</strong> is <strong>API-ES</strong>&lt;br&gt;  - <strong>Source</strong> is <strong>ESI</strong> (electrospray)&lt;br&gt;  - Make sure that you use an appropriate calibrant with an appropriate source.</td>
</tr>
<tr>
<td>3</td>
<td>Run a Check Tune.</td>
<td>- From the <strong>Tune</strong> menu, select <strong>Check Tune</strong>.&lt;br&gt;Note that Check Tune requires values for comparison that are determined from a previous Autotune. Autotune is normally run during installation.&lt;br&gt;  - Check Tune is normally all that you need to do to confirm that the MS settings are correct.&lt;br&gt;  - If Check Tune indicates a problem with your MS settings, then proceed to step 4 and/or step 5.</td>
</tr>
<tr>
<td>4</td>
<td>If Check Tune report suggests that you adjust peak widths or mass axis, then do that.</td>
<td>a - From the <strong>Tune</strong> menu, select <strong>Adjust Mass Peak Width</strong>.&lt;br&gt;b - From the <strong>Tune</strong> menu, select <strong>Calibrate Mass Axis</strong>.</td>
</tr>
<tr>
<td>5</td>
<td>If the Check Tune report shows poor sensitivity, which indicates that your MS settings are significantly out of adjustment, then run a full Autotune.</td>
<td>- From the <strong>Tune</strong> menu, select <strong>Autotune &gt; Positive Polarity</strong>.&lt;br&gt;  - The exercises in this manual use only the positive ion mode and standard scan speeds, so it is not necessary to tune for negative polarity or fast scan.</td>
</tr>
</tbody>
</table>
2

Set Up and Run a Scan Method

Exercise 1. Set up a full-scan acquisition method 18
   Task 1. Enter LC acquisition parameters 18
   Task 2. Enter MS acquisition parameters 20
Exercise 2. Acquire data with the full-scan method 24
   Task 1. Enter sample information 24
   Task 2. Acquire the data 25

These exercises show you how to set up a scan data acquisition method for the demonstration sample (sulfa mix) and to acquire data with that method.

The LC parameters that you enter in these exercises are appropriate for the standard Agilent 1100/1200/1260/1290 Series liquid chromatography (LC) systems. You must enter LC parameters that are appropriate for your LC model.

To view the results of these exercises, see Chapter 3, “Qualitative Data Analysis.”

Before you start

- Review the Quick Start Guide and Chapter 3 of the Concepts Guide.
- Prepare the LC, column and sample as described in Chapter 1, “Prepare for the Analysis.”

For the tasks on the following pages, try the steps on the left without the detailed instructions. If you need more help, follow the detailed instructions on the right.
Exercise 1. Set up a full-scan acquisition method

This exercise changes the default method and saves it as a new method. This exercise consists of the following tasks:

- “Task 1. Enter LC acquisition parameters” on page 18
- “Task 2. Enter MS acquisition parameters” on page 20

**Task 1. Enter LC acquisition parameters**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Display the Method and Run Control view.</td>
<td>• In the view selection area in the lower left of the ChemStation Edition window, click <strong>Method and Run Control</strong>.</td>
<td></td>
</tr>
<tr>
<td>2. Open the method <strong>DEF_LC.M</strong>.</td>
<td>a) Select <strong>File &gt; Load &gt; Method</strong>.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>b) If necessary, navigate to <strong>C:\chem32\1\methods</strong>.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>c) Select <strong>DEF_LC.M</strong> and click <strong>OK</strong>.</td>
<td></td>
</tr>
<tr>
<td>3. Save the method under a new name, <strong>SULFA MS SCAN 1.M</strong>.</td>
<td>a) Select <strong>File &gt; Save As &gt; Method</strong>.</td>
<td>• You save the method now with a new name to avoid inadvertently overwriting the default method later.</td>
</tr>
<tr>
<td></td>
<td>b) In the dialog box, for <strong>Name</strong>, type <strong>SULFA MS SCAN 1.M</strong>.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>c) Click <strong>OK</strong>.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>d) In the box for <strong>Comment for method history</strong>, type a comment.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>e) Click <strong>OK</strong>.</td>
<td></td>
</tr>
<tr>
<td>4. Enter a volume of 1 µL for the injection.</td>
<td>a) Click <strong>Set up Instrument Method</strong> on the <strong>Instrument</strong> menu to open the Setup Method dialog box.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>b) Click the <strong>HiP Sampler</strong> tab.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>c) In the <strong>Injection volume</strong> box, type 1 for a 1-µL injection.</td>
<td></td>
</tr>
</tbody>
</table>
## Set Up and Run a Scan Method
### Task 1. Enter LC acquisition parameters

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 5. **Enter pump parameters.** | **a** Click the **Binary Pump** tab on the Setup Method dialog box.  
**b** Set the parameters as follows:  
- **Flow** = 0.400mL/min  
- **StopTime** = 7.00 min  
- **PostTime** = 3.00 min  
- Solvent A: 5mM ammonium formate in water  
- Solvent B: 5mM ammonium formate in methanol |  |
| 6. **Set up the gradient timetable:**  
Line 1: Time 1:00, %B=12, Flow=0.4  
Line 2: Time 3:00, %B=100, Flow=0.4  
Line 3: Time 6:00, %B=100, Flow=0.4  
Line 4: Time 7:00, %B=12, Flow=0.4 | **a** Open the **Timetable** area in the lower part of the tab, click **Add**, and type the first line.  
**b** Click **Add** and type the second line.  
**c** Repeat step **b** for lines 3 and 4. |  |
| 7. **Enter a column compartment temperature of 40 °C.** | **a** Click the **Column Comp.** tab on the Setup Method dialog box.  
**b** Click the option button for °C.  
**c** Type **40.0** for °C. |  |
| 8. **Enter parameters for the diode-array detector (DAD).** | **a** Click the **DAD** tab on the Setup Method dialog box.  
**b** Enter the parameters shown below:  
- Use Signal A: Wavelength 272nm, Bandwidth 16 nm  
- Reference Wavelength: 360 nm, Reference Bandwidth 100 nm  
- Spectrum Store: All in peak  
- Peakwidth: > 0.10 min  
**c** Click **OK** to close the Setup Method dialog box with the new setpoints. | *The DAD is used in this example, but the variable wavelength detector (VWD) may be used analogously.* |
| 9. **Select Data Acquisition only in the Run Time Checklist.** | **a** Click **Run Time Checklist** on the Method menu.  
**b** Mark the **Data Acquisition** check box.  
**c** Click **OK**. | *While it is common to include Data Analysis in the Run Time Checklist, for these exercises, you will view the results in Chapter 3, “Qualitative Data Analysis.”* |
| 10. **Save the new parameters to the method file, SULFA MS SCAN 1.M.** | **a** Select **File > Save > Method**.  
**b** In the box for **Comment for method history**, type a comment.  
**c** Click **OK**. |  |
## Task 2. Enter MS acquisition parameters

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Enter parameters for the quadrupole mass spectrometer (MS):</td>
<td>• To save disk space you usually acquire line spectra (Scan Data Storage = Condensed). However, when you acquire spectra from intact proteins or protein digests/peptides, you must acquire and deconvolute profile spectra. (Scan Data Storage = Full).</td>
</tr>
<tr>
<td></td>
<td>Signal 1, scan mode, positive polarity</td>
<td><strong>a</strong> Right-click the MSD icon on the system diagram and select <strong>Set up MSD Signals</strong>.</td>
</tr>
<tr>
<td></td>
<td>Scan range: 100 to 500</td>
<td><strong>b</strong> Enter the parameters described in step 1 and shown in the figure below. Take care to enter the appropriate Fragmentor voltage for your MS model.</td>
</tr>
<tr>
<td></td>
<td>Fragmentor: 100 V for the 6120; 125 V for the LC/MSD, LC/MSD XT, 6130 or 6150</td>
<td><strong>c</strong> Click OK.</td>
</tr>
<tr>
<td></td>
<td>Gain: 1.00</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Threshold: 150</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Stepsize: 0.10</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Peakwidth: 0.05 min</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Scan data storage: Condensed</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Active signals: 1 only</td>
<td></td>
</tr>
</tbody>
</table>

---

**Set to 100 for 6120**

**Set to 125 for LC/MSD, LC/MSD XT, 6130, or 6150**

![Set Up MSD Signals](image)
Task 2. Enter MS acquisition parameters

For 6150 with Agilent Jet Stream technology:
- Drying gas flow: 7 L/min
- Nebulizer pressure: 30 psi
- Drying gas temperature: 350°C
- Sheath gas temperature: 360°C
- Sheath gas flow: 12 L/min
- Capillary voltage: 4000 V
- Nozzle voltage: 2000 V

For all models except 6150 with Agilent Jet Stream technology:

For 6150 with Agilent Jet Stream technology:

Steps | Detailed Instructions | Comments
--- | --- | ---
2 | Enter parameters for the spray chamber of the ion source:  
  - Drying gas flow: 9 L/min  
  - Nebulizer pressure: 40 psig  
  - Drying gas temperature: 300 °C  
  - Capillary voltage: 3000 V  
For 6150 with Agilent Jet Stream technology:  
  - Drying gas flow: 7 L/min  
  - Nebulizer pressure: 30 psi  
  - Drying gas temperature: 350°C  
  - Sheath gas temperature: 360°C  
  - Sheath gas flow: 12 L/min  
  - Capillary voltage: 4000 V  
  - Nozzle voltage: 2000 V | a Right-click the MSD icon on the system diagram and select Spray Chamber.  

b Enter the parameters described in step 2 and shown in the figure below.  

c Click OK.
## Set Up and Run a Scan Method
### Task 2. Enter MS acquisition parameters

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>3. Set up to store the fragmentor voltage throughout the run.</td>
<td>a. Right-click the MSD icon on the system diagram and select <strong>Data Curves</strong>.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>b. Select <strong>Fragmentor - 1</strong>.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>c. Click the <strong>Add</strong> button.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>d. Click <strong>OK</strong>.</td>
<td></td>
</tr>
<tr>
<td>4. Save the method.</td>
<td>a. Select <strong>Method &gt; Save Method</strong> to overwrite the method <strong>SULFA MS SCAN 1.M</strong>.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>b. In the box for <strong>Comment for method history</strong>, type a comment.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>c. Click <strong>OK</strong>.</td>
<td></td>
</tr>
</tbody>
</table>
## Task 2. Enter MS acquisition parameters

**Steps** | **Detailed Instructions** | **Comments**
---|---|---
5 Print the method. | **a** Select **Method > Print Method**.  
**b** Mark the check boxes as shown in the figure below.  
**c** Click the **Print** button. |  

![Print Method: LC/MS Single Quad](image)

[Image of Print Method dialog box showing selected options and Print button]
Exercise 2. Acquire data with the full-scan method

Now you are ready to acquire data for the sulfa mix with the method you just created. This exercise consists of the following tasks:

- “Task 1. Enter sample information” on page 24
- “Task 2. Acquire the data” on page 25

Task 1. Enter sample information

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Display the Single Sample toolbar. • In the top toolbar, click the single sample icon.</td>
<td><img src="image1.png" alt="Image" /></td>
</tr>
<tr>
<td>2</td>
<td>Display the Sample Information dialog box. a Click <strong>Sample Info</strong> on the RunControl menu.</td>
<td><img src="image2.png" alt="Image" /></td>
</tr>
</tbody>
</table>
Task 2. Acquire the data

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Place the vial of sulfa sample you prepared at 10 ng/µL into position 1 in the autosampler.</td>
<td>• You prepared this sample in “Exercise 2. Prepare the samples for the analyses” on page 13.</td>
</tr>
<tr>
<td>2</td>
<td>Inject the sulfa mix sample.</td>
<td>• Click the <strong>Single Sample</strong> button to start the run. This button is present only when you have selected Single Sample mode from the top toolbar.</td>
</tr>
</tbody>
</table>

Enter the sample information:
- Operator name
- Subdirectory: Sulfas
- Prefix: Sulfa_scan
- Location: Vial 1
- Sample Name: Sulfas 10 ng/µL
- Comment: Scan familiarization exercise

Enter the parameters described in step 3 and shown in the figure below.

- If you select **Prefix/Counter**, the file names increment automatically from one run to the next.

![Sample Details](image)
### 2 Set Up and Run a Scan Method

**Task 2. Acquire the data**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 3     | Monitor the total ion chromatogram and the UV chromatogram during data acquisition. | a From the Online Plot window, click the Change button.  
   | | b In the list of Available Signals, select DAD A: Signal=272.16 Reference=360.100 and click Add.  
   | | c In the list of available signals, select MSD: Signal 1 and click Add.  
   | | d Monitor the MS signal to ensure a stable baseline.  
   | | • If the baseline fluctuation for the MS signal is greater than 10%, the nebulizer and source chamber may require maintenance. See the Agilent InfinityLab LC/MSD Series and 6100 Series LC/MS System Maintenance Guide.  
| 4     | Save the signals for the Online Plot window. | a In the Edit Signal Plot dialog box, click the Apply to Method button.  
   | | b Save the method.  
   | |  
| 5     | When the analysis is done, view the results. | • To view the results, go to the next exercise.  
   | | • The C18 column may require one or two injections of the sample to be fully conditioned. During these initial injections, everything may be eluted from the column in the void volume. Repeat the process and separation will occur.  

3 Qualitative Data Analysis

Exercise 1. Display and manipulate chromatograms 28
Exercise 2. Examine mass spectra 32
Exercise 3. Integrate the chromatogram 37
Exercise 4. Print a report 41

This chapter shows you how to analyze data when you need to identify or confirm sample components.

**Before you start**

- Read the *Quick Start Guide*.
- Read the chapter on Data Analysis in the *Concepts Guide*.
- Set up and run the acquisition method in *Chapter 2, “Set Up and Run a Scan Method”* or that you have the mssulfas.d data file in the MSDEMO data folder on your system.

For the tasks on the following pages, perform the exercises in the order they appear. Try the steps on the left without the detailed instructions. If you need more help, follow the detailed instructions on the right.
Exercise 1. Display and manipulate chromatograms

In this exercise, you load chromatograms and change the chromatographic display.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 1     | Display Data Analysis view.  
      | • In the view selection area of the ChemStation Edition window, click Data Analysis. | |
| 2     | Load the method SULFA MS SCAN 1.M.  
      | a Select File > Load > Method.  
      | b Navigate to the folder C:\CHEM32\1\METHODS.  
      | c Select the method file and click OK. | • If you just completed the previous exercise, that method is already loaded. |
| 3     | Display the Signal Toolset.  
      | • Click the Signal icon, which is near the middle of the window. | |
Exercise 1. Display and manipulate chromatograms

4 Do one of the following:
   - Open the data file, SULFA_SCAN00001.D, which you acquired in Chapter 2.
   - Open the data file mssulfas.d, located in the MSDEMO folder.

a Select File > Load Signal.
b Navigate to the appropriate folder, either:
   - C:\CHEM32\1\DATA\SULFAS,
   - C:\CHEM32\1\DATA\MSDEMO.
c Select the data file.
d Set other parameters as shown below and click OK.

For other ways to load signals, see the Data Analysis chapter in the Concepts Guide.
If you wish to complete Chapter 4, “Set Up and Run a SIM Method”, then you need to process the data file you generated in Chapter 2. You need the report from that data file to set up your SIM groups.
### Exercise 1. Display and manipulate chromatograms

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 5     | Verify that you see the DAD and MS chromatograms.  | a Check that you see a display that is similar to the one shown below.  
|       |                        | b Verify that you see the DAD signal in the top chromatogram.  
|       |                        | c Confirm that you see the MSD signal in the bottom chromatogram.  |

![Chromatogram Images]

5. Change the chromatogram view so that the MS and UV chromatograms are overlaid in the display.

6. In the Signal Toolset near the middle of the window, click the icon to display overlaid signals. Check that you see the overlaid chromatograms, as shown below. Click the icon to display separate signals. • The icon in step a is also available in the Graphics Toolset, but in that toolset it toggles overlaid/separate. You click the icon shown above to turn on the display of the Graphics Toolset.
Exercise 1. Display and manipulate chromatograms

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 7     | Remove the DAD signal from the display. | a In the Navigation Table, click the + to display more information.  
|       |                       | b Under the Signals tab, double-click the signal labeled **MSD1 TIC**.  
|       |                       | c When you see the message about the method, click **OK**.  
|       |                       | d Verify that the DAD window is gone and only the TIC is displayed.  
|       |                       | • If you do not see the Navigation Table shown below, in the top toolbar, click the icon shown above.  
|       |                       | • For other ways to remove signals, see the chapter on Data Analysis in the Concepts Guide.  

**Data Analysis**

<table>
<thead>
<tr>
<th>Date Time</th>
<th>Operator</th>
<th>Vial</th>
<th>Data File</th>
<th>Sample Name</th>
<th>Method Name</th>
</tr>
</thead>
<tbody>
<tr>
<td>10/29/1997 3:11:1...</td>
<td>C. Miller</td>
<td>Vial 1</td>
<td>MSSULFAS.D</td>
<td>sulfad drug mix</td>
<td>MSPURITY.M</td>
</tr>
</tbody>
</table>

**Signals**

<table>
<thead>
<tr>
<th>Description</th>
<th>LoadP</th>
</tr>
</thead>
<tbody>
<tr>
<td>DAD1 A, $U_0=270$, Ref=300, 100</td>
<td>✔</td>
</tr>
<tr>
<td>MSSULFAS.D, MSFIB, Prot, Scan</td>
<td>✔</td>
</tr>
</tbody>
</table>
Exercise 2. Examine mass spectra

In this exercise, you learn to display mass spectra. You choose background (reference) spectra that you can later subtract from the spectra of the peaks of interest. You learn how to display a single spectrum and an averaged spectrum for a peak.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td><strong>Zoom in on the first peak in the chromatogram.</strong></td>
<td>a Click the icon to zoom in. b Use the mouse pointer to draw a rectangle around the peak. Take care to include the chromatographic baseline. c Check that your peak looks similar to the one below. d Note the width of the peak at half height. You will need this information to set up the SIM analysis in Chapter 4. • If you want to try again, you can zoom back out. Do one of the following: • Double-click the chromatogram window. • Click the icon to zoom out.</td>
</tr>
<tr>
<td>2</td>
<td><strong>Display the Spectrum Toolset.</strong></td>
<td>a Click the <strong>Spectrum</strong> icon, which is near the middle of the window. b If there is not room under your chromatogram window to display spectra, use your mouse pointer to reduce the height of the chromatogram window.</td>
</tr>
</tbody>
</table>
### Qualitative Data Analysis

**Exercise 2. Examine mass spectra**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 3     | Get the first reference spectrum, to the left of the peak. | a To select the first reference spectrum, click the icon that is highlighted here.  
   b In the chromatogram window, do one of the following at the chromatographic baseline just before the peak:  
   • Click to select a single spectrum.  
   • Click and drag to select an average spectrum. |
| 4     | Get a second reference spectrum, to the right of the peak. | a To select the second reference spectrum, click the icon that is highlighted here.  
   b In the chromatogram window, do one of the following at the chromatographic baseline just after the peak:  
   • Click to select a single spectrum.  
   • Click and drag to select an average spectrum. |
| 5     | View your reference spectra. | a If you cannot see the spectra, adjust the size and location of the window labeled **Reference Mass Spectrum(a)**.  
   b Note the two background spectra — one before the peak and one after. |
### Qualitative Data Analysis

**Exercise 2. Examine mass spectra**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>6</td>
<td>Set the spectral options to do manual background subtraction.</td>
<td></td>
</tr>
<tr>
<td></td>
<td><strong>a</strong> Click the icon to display the Spectral Options dialog box.</td>
<td>• The spectral options apply to all subsequent spectra until you change the options.</td>
</tr>
<tr>
<td></td>
<td><strong>b</strong> Click the MS Reference tab.</td>
<td>• If the chromatographic baseline changes over the course of the run, select new reference spectra that are close in time to each peak of interest.</td>
</tr>
<tr>
<td></td>
<td><strong>c</strong> Under Reference Spectrum, click Manual.</td>
<td>• Near the middle of the Data Analysis window, you can view and change the setting for background subtraction.</td>
</tr>
<tr>
<td></td>
<td><strong>d</strong> Mark the check boxes for Ref1 and Ref2. Note that the time ranges of the reference spectra that you just selected are specified there.</td>
<td></td>
</tr>
<tr>
<td></td>
<td><strong>e</strong> Click OK.</td>
<td></td>
</tr>
</tbody>
</table>

![Spectral Options dialog box](Image)
## Qualitative Data Analysis

### Exercise 2. Examine mass spectra

#### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>7</td>
<td>Get a single background-subtracted spectrum for the first LC peak.</td>
<td></td>
</tr>
</tbody>
</table>
  | a Click the icon to get a mass spectrum at any time point. | • Under the conditions used to acquire the demo data file (mssulfas.d), the compounds elute in the following order: Sulfamethizole, \( m/z = 271 \) Sulfachloropyridazine, \( m/z = 285 \) Sulfamethazine, \( m/z = 279 \) Sulfadimethoxine, \( m/z = 311 \)  
  | b In the chromatogram window, click somewhere on the peak to get the spectrum. | • Depending on the organic mobile phase and the modifiers, the elution order for the 279 and 285 may change.  
  | c If necessary for easier viewing, adjust the size and location of the window labeled **MS Spectrum**. |  
  | d Verify that the spectrum is similar to the one shown below. |  |

![MS Spectrum](image.png)

#### 8 Get a average background-subtracted spectrum for the first LC peak.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 8     | Click the icon to get an averaged mass spectrum. | • When a chromatographic peak consists of a single compound, an average spectrum is usually more accurate.  
  | b In the chromatogram window, click and drag the mouse across the peak, as shown below. |  
  | c View the average spectrum in the window labeled **MS Spectrum**. |  |
3 Qualitative Data Analysis
Exercise 2. Examine mass spectra

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>

9 Be sure to see step 6 in “Exercise 3. Integrate the chromatogram” for an easier, faster way to display spectra.
Exercise 3. Integrate the chromatogram

In this exercise, you learn to set integration events and integrate the chromatogram. Even if you do not care about quantitation, integration helps locate peaks for other purposes. For example, after integration, mass spectra of each peak can be printed with a report.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Display the total ion chromatogram in its entirety.</td>
<td>a Minimize any spectral windows that hide the chromatogram window.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>b Click the icon to zoom out.</td>
</tr>
<tr>
<td>2</td>
<td>Display the Integration Toolset.</td>
<td>• Click the Integration icon, which is near the middle of the window.</td>
</tr>
</tbody>
</table>
3 Qualitative Data Analysis

Exercise 3. Integrate the chromatogram

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 3     | Integrate the chromatogram.  
|   a  | Click the **Auto Integrate** icon, which is near the middle of the window.  
|   b  | Verify that the results are similar to those shown below.  
|      | • Auto Integrate estimates initial integration parameters.  
|      | • If you do not see the retention times, in the graphics tools, click the icon to display retention times.  
|      | • If you do not see the pink integration baseline, in the graphics tools, click the icon to display baselines. |
Exercise 3. Integrate the chromatogram

4 Adjust the integration parameters to get only four integrated peaks.

   a Click the icon for **Edit/Set Integration Events Table**.
   b In the **Integration Events** table, for **Baseline Correction**, select **Advanced**.
   c For **Height Reject**, type 500000.
   d Click the **Integrate current Chromatogram** icon.
   e Verify that your results are similar to those shown below.

   For detailed information about integration events, see *Agilent ChemStation: Understanding Your ChemStation*. 

---

**Steps** | **Detailed Instructions** | **Comments**
--- | --- | ---
4 | Adjust the integration parameters to get only four integrated peaks. | • For detailed information about integration events, see *Agilent ChemStation: Understanding Your ChemStation*. 

---

### Integration Events Table

<table>
<thead>
<tr>
<th>Integration Events</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Target Stem Mode</td>
<td>Standard</td>
</tr>
<tr>
<td>Tail Peak Stem Height Ratio</td>
<td>0.00</td>
</tr>
<tr>
<td>Front Peak Stem Height Ratio</td>
<td>0.00</td>
</tr>
<tr>
<td>Stem Yank Ratio</td>
<td>20.00</td>
</tr>
<tr>
<td>Baseline Correction</td>
<td>Advanced</td>
</tr>
<tr>
<td>Peak to Valley Ratio</td>
<td>500.00</td>
</tr>
</tbody>
</table>

### Integration Events

<table>
<thead>
<tr>
<th>Time</th>
<th>Integration Events</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Initial</td>
<td>Stem Correctivity</td>
<td>742492</td>
</tr>
<tr>
<td>Initial</td>
<td>Peak Width</td>
<td>0.0531</td>
</tr>
<tr>
<td>Initial</td>
<td>Area Reject</td>
<td>1213574</td>
</tr>
<tr>
<td>Initial</td>
<td>Height Reject</td>
<td>500000</td>
</tr>
<tr>
<td>Initial</td>
<td>Standard</td>
<td>OFF</td>
</tr>
</tbody>
</table>

### Chromatogram Data

<table>
<thead>
<tr>
<th>#</th>
<th>Time</th>
<th>Area</th>
<th>Height</th>
<th>Width</th>
<th>Area E</th>
<th>Symmetry</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>1.99</td>
<td>6732628</td>
<td>2111771</td>
<td>0.05</td>
<td>13.307</td>
<td>0.89</td>
</tr>
<tr>
<td>2</td>
<td>2.56</td>
<td>8883384</td>
<td>2038092</td>
<td>0.0492</td>
<td>19.891</td>
<td>0.882</td>
</tr>
<tr>
<td>3</td>
<td>3.28</td>
<td>10015574</td>
<td>31408898</td>
<td>0.0352</td>
<td>31.137</td>
<td>0.819</td>
</tr>
<tr>
<td>4</td>
<td>3.94</td>
<td>11260663</td>
<td>29479838</td>
<td>0.0346</td>
<td>29.219</td>
<td>0.817</td>
</tr>
</tbody>
</table>
### Qualitative Data Analysis

**Exercise 3. Integrate the chromatogram**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>5</td>
<td>Save the integration events to the method in memory.</td>
<td>• Click the icon to exit and save the integration results. • To save the events to the method on disk, you also need to save the method to disk, as described in step 3 on page 42.</td>
</tr>
<tr>
<td>6</td>
<td>Use the integrated chromatogram as the basis for a faster way to display background-subtracted spectra.</td>
<td>a Click the <strong>Spectrum</strong> icon. b Click the icon to display the Spectral Options dialog box. c Click the <strong>MS Reference</strong> tab. d Under <strong>Reference Spectrum</strong>, click <strong>Automatic</strong>. e Click <strong>OK</strong>. f Click the icon to get a mass spectrum at the peak apex. g In the chromatogram window, click somewhere on the fourth peak to get the spectrum. h Verify that the spectrum is similar to the one shown below. • When you set <strong>Reference Spectrum</strong>, to <strong>Automatic</strong>, the software automatically takes the reference spectra for each peak, as described in the Spectral Options dialog box. • The icon to get the mass spectrum at the peak apex is available only if you have integrated the chromatogram. No matter where you click on the peak, it gets the spectrum at the apex. With this tool, you may not need to zoom in on the chromatogram to achieve a precise location for the spectrum.</td>
</tr>
</tbody>
</table>
Exercise 4. Print a report

In this exercise, you print a report, which you will use in Chapter 4, “Set Up and Run a SIM Method.”

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 1     | Specify the **LCMS Qualitative** report style, with the report printed to the screen. | a Select **Report > Specify Report**.  
b In the Specify Report dialog box, under **Destination**, mark the check box for **Screen**.  
c For **Report Style**, select **LCMS Qualitative**.  
d Check that other settings are as shown below.  
e Click **OK**. |
## 3 Qualitative Data Analysis
### Exercise 4. Print a report

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 2 Print the report. | **a** Select **Report > Print Report**.  
**b** After a short wait, view the Report window.  
**c** Verify that page 1 of the report contains header information and an integrated chromatogram.  
**d** At the bottom of the report window, click the **Next** button.  
**e** Verify that page 2 of the report shows extracted ion chromatograms and a mass spectrum of the first chromatographic peak.  
**f** Continue to click the **Next** button to view results for the three additional chromatographic peaks.  
**g** At the bottom of the report window, click the **Print** button. This prints a hard copy of the report.  
**h** At the bottom of the report window, click the **Close** button. | • If you wish to complete Chapter 4, “Set Up and Run a SIM Method”, then save the hard copy and refer to it when you set up your SIM groups.  
• The extracted ion chromatograms are indicators of peak purity; if the retention times fail to coincide, the peak likely represents more than one compound. |
| 3 Save the method. | **a** Select **File > Save > Method** to overwrite the method **SULFA MS SCAN 1.M**.  
**b** In the box for **Comment for method history**, type a comment.  
**c** Click **OK**. | • You save the method now so that your integration parameters, spectral display options, report settings, and other data analysis settings become part of the method. |
4  
Set Up and Run a SIM Method

Exercise 1. Set up a SIM acquisition method  44
   Task 1. Load the scan method you created previously  44
   Task 2. Enter MS acquisition parameters  45
Exercise 2. Acquire data with the SIM method  48
   Task 1. Enter sample information  48
   Task 2. Acquire the data  50

These exercises show you how to set up a data acquisition method that uses selected ion monitoring (SIM). You set up the method for the demonstration sample (sulfa mix) and then run the sample with that method.

To set up the SIM method, you modify the scan method that you created in Chapter 2. To set up the SIM acquisition, you need the following for each of the four sulfa compounds:

- The LC retention time
- The masses of ions in the spectrum

You get that information from the report you generated in Chapter 3.

Before you start

- Complete the previous exercises in this manual.
Exercise 1. Set up a SIM acquisition method

In this exercise, you start with your existing scan method and modify it for SIM analysis. You keep the same LC conditions and modify only the MS conditions. This exercise consists of the following tasks:
- “Task 1. Load the scan method you created previously” (below)
- “Task 2. Enter MS acquisition parameters” on page 45

Task 1. Load the scan method you created previously

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Display Method and Run Control view.</td>
<td>In the view selection area of the ChemStation Edition window, click Method and Run Control.</td>
</tr>
</tbody>
</table>
| 2     | Open the method SULFA MS SCAN 1.M. | a Select File > Load > Method.  
                            b If necessary, navigate to C:\CHEM32\\METHODS.  
                            c Select SULFA MS SCAN 1.M and click OK. |
| 3     | Save the method under a new name, SULFA MS SIM 1.M. | a Select File > Save As > Method.  
                            b In the dialog box, for Name, type SULFA MS SIM 1.M.  
                            c Click OK.  
                            d In the box for Comment for method history, type a comment.  
                            e Click OK. | You save the method now to avoid inadvertent overwrites of your scan method. |
## Task 2. Enter MS acquisition parameters

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td><strong>Enter the chromatographic peak width for the SIM analysis.</strong>&lt;br&gt; <strong>a</strong> Right-click the MSD icon on the system diagram and select <strong>Set up MSD Signals.</strong>&lt;br&gt; <strong>b</strong> When the Set Up MSD Signals dialog box is displayed, type 0.05 for <strong>Peakwidth.</strong></td>
<td>• The peak width is an important setting. It is used to calculate the appropriate SIM dwell times to deliver sufficient points across a chromatographic peak to give good quantitation.&lt;br&gt; • Peak width is defined as the full width at half maximum (FWHM), the width at 50% of the peak height.</td>
</tr>
<tr>
<td>2</td>
<td><strong>Set up the first SIM ions using the masses (to the nearest 0.1) that you observed in the spectra from your scan analysis:</strong>&lt;br&gt; • <strong>Sulfamethizole:</strong> Time 0, SIM Ions 271 and 156.&lt;br&gt; <strong>a</strong> Under <strong>MSD Signal Settings, Signal 1,</strong> for <strong>Mode,</strong> select <strong>SIM.</strong>&lt;br&gt; <strong>b</strong> In the table, for <strong>Fragmentor,</strong> type 200.&lt;br&gt; <strong>c</strong> In the table, change <strong>Group 1</strong> to <strong>Sulfamethizole,</strong> and for <strong>SIM Ion,</strong> refer to the spectrum on your printout and type the mass (to the nearest 0.1) for the 271 ion.&lt;br&gt; <strong>d</strong> Click <strong>Add Ion,</strong> and type the mass for the sulfamethizole 156 ion.</td>
<td>• In this example, each SIM group includes a pseudo-molecular ion and one fragment ion for confirmation.&lt;br&gt; • Note that the figure below does not show the fourth sulfa drug.</td>
</tr>
</tbody>
</table>
Task 2. Enter MS acquisition parameters

3 Set up the remaining SIM ions, using the masses (to the nearest 0.1) that you observed in the spectra from your scan analysis:

- Sulfachloropyridazine: Time 1.3, SIM Ions 285, 287, and 156.
- Sulfamethazine: Time 2.3, SIM Ions 279 and 186.
- Sulfadimethoxine: Time 3.3, SIM Ions 311 and 156.

a Click Add Grp, and type the name, start time and mass (approximately 285) for sulfachloropyridazine.
b Click Add Ion, and type the mass for the sulfachloropyridazine 156 ion.
c Click Add Ion, and type the mass for the sulfachloropyridazine 287 ion.
d Repeat these steps until you have entered two or three ions for each of the remaining compounds.
e Click OK to close the Set Up MSD Signals dialog box.

- Alternatively, instead of making separate groups for each compound as described here, all of the SIM ions could be entered into “Group 1”, which could be re-named “Sulfonamides”. The first SIM group can contain up to 100 ions.
- You may need to adjust the start time for each SIM group. Refer to your printout from Chapter 3 to determine a start time so that each group change occurs about midway between the chromatographic peaks.
- If the retention time difference between sulfachloropyridazine and sulfamethazine is less than 0.3 minutes, merge these ions into one group.
- The sulfachloropyridazine additionally includes the chlorine isotope at m/z 287.
<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>4</td>
<td>Save the method.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>a Select <strong>Method &gt; Save Method</strong> to overwrite the method <strong>SULFA MS SIM 1.M.</strong></td>
<td></td>
</tr>
<tr>
<td></td>
<td>b In the box for <strong>Comment for method history</strong>, type a comment.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>c Click <strong>OK</strong>.</td>
<td></td>
</tr>
</tbody>
</table>
Exercise 2. Acquire data with the SIM method

Now you are ready to acquire data for the sulfa mix with the method you just created. This exercise consists of the following tasks:

- “Task 1. Enter sample information” on page 48
- “Task 2. Acquire the data” on page 50

Task 1. Enter sample information

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Display the Single Sample toolbar.</td>
<td>• In the top toolbar, click the single sample icon.</td>
</tr>
<tr>
<td>2</td>
<td>Display the Sample Information dialog box.</td>
<td>a Click <strong>Sample Info</strong> on the RunControl menu.</td>
</tr>
</tbody>
</table>
### Set Up and Run a SIM Method

#### Task 1. Enter sample information

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 3     | Enter the sample information:  
  - Subdirectory: Sulfas  
  - Prefix: Sulfa_SIM  
  - Location: Vial 1  
  - Sample Name: Sulfas 10 ng/µL  
  - Comment: SIM familiarization exercise  | a Enter the parameters described in step 3 and shown in the figure below.  
  b Click OK. | If you select **Prefix/Counter**, the file names increment automatically from one run to the next. |

![Sample Info: LCMS Single Quad](image_url)
## Task 2. Acquire the data

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Place the vial of sulfa sample you prepared at <strong>10 ng/µL</strong> into position 1 in the autosampler.</td>
<td>• You prepared this sample in “Exercise 2. Prepare the samples for the analyses” on page 13.</td>
</tr>
<tr>
<td>2</td>
<td>Inject the sulfa mix sample.</td>
<td>• Click the <strong>Single Sample</strong> start button. This button is present only when you have selected <strong>Single Sample</strong> mode from the top toolbar.</td>
</tr>
</tbody>
</table>
| 3     | Monitor the total ion chromatogram and the UV chromatogram during data acquisition. | **a** Activate the Online Plot window.  
**b** Monitor the MS signal to ensure a stable baseline.  
• If the baseline fluctuation for the MS signal is greater than 10%, the nebulizer and source chamber may require maintenance. See the *Agilent InfinityLab LC/MSD Series and 6100 Series LC/MS Maintenance Guide*. |
| 4     | When the analysis is done, view the results. | **a** Display Data Analysis view.  
**b** Load the data file you just created.  
**c** Examine the DAD and MS chromatograms.  
• If you need help, follow the general procedure in “Exercise 1. Display and manipulate chromatograms” on page 28 in Chapter 3. |
These exercises show you how to set up a sequence for the SIM analysis of the demonstration sample (sulfa mix), and to acquire data with that sequence.

In the sequence, you run the sulfa mix at three concentrations: 1, 5 and 10 ng/μL. You also run a solvent blank.

**Before you start**

- Read the *Quick Start Guide* and Chapter 3 of the *Concepts Guide*.
- Complete the previous exercises in this manual.

For details about sequences, see the automation chapter in *Agilent ChemStation: Understanding Your ChemStation*.
Exercise 1. Set up a sequence

Task 1. Prepare to create a new sequence

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Display Method and Run Control view.</td>
<td>• In the view selection area of the ChemStation Edition window, click Method and Run Control.</td>
</tr>
<tr>
<td>2</td>
<td>Display the Sequence Toolset.</td>
<td>• In the top toolbar, click the icon to display the Sequence Toolset.</td>
</tr>
<tr>
<td>3</td>
<td>Display the Autosampler Tray diagram.</td>
<td>• Click Sampling Diagram on the View menu.</td>
</tr>
<tr>
<td>4</td>
<td>Initiate setup of a new sequence.</td>
<td>• Select Sequence &gt; Sequence Table.</td>
</tr>
</tbody>
</table>
| 5     | Save the sequence under a new name, SULFA MS SIM 1.S | a Select Sequence > Save Sequence Template As.  
b For Name, type SULFA MS SIM 1.S.  
c Click OK. |
Task 2. Edit sequence parameters

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Open Sequence Parameters dialog box.</td>
<td>• Click <strong>Sequence &gt; Sequence Parameters</strong>.</td>
</tr>
<tr>
<td>2</td>
<td>Enter the sequence parameters for <strong>Data File</strong>.</td>
<td>a Enter the following parameters, shown in step 1.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Subdirectory: Sulfas</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Prefix: Sulfa_seq</td>
</tr>
</tbody>
</table>
### Set Up and Run a Sequence

**Task 2. Edit sequence parameters**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>3</td>
<td>Enter the rest of the sequence parameters:</td>
<td></td>
</tr>
<tr>
<td></td>
<td><strong>a</strong> Enter the following parameters shown in the figure below.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>- Parts of methods to run:</td>
<td></td>
</tr>
<tr>
<td></td>
<td>According to Runtime Checklist</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Wait: 10 minutes after loading a new method</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Shutdown: STANDBY</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Not Ready Timeout: 15 minutes</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Sequence Comment: Sequence familiarization exercise</td>
<td></td>
</tr>
<tr>
<td></td>
<td><strong>b</strong> Click <strong>OK</strong>.</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

![Sequence Parameters](image.png)

**Post-Sequence Command/Macros** are a convenient way to turn off lamps, pumps, etc. The command or macro is run at the end of the sequence or in the event of an error.

Two examples of Post-Sequence Command/Macros are:

- **MSSetState** is a command that can change the MS state to standby. See the online Help for commands.
- **SHUTDOWN.MAC** is a macro that will shut down the system, but you must customize it before using it.
## Task 3. Set up the sequence table

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 1     | Set up the sequence table to:  
• Run duplicate injections of a blank.  
• Run duplicate injections of the sulfa mix at three concentrations: 1, 5 and 10 ng/µL.  
• Use the method **SULFA MS SIM 1.M**, that you created in Chapter 4, “Set Up and Run a SIM Method”. | a Click **Sequence > Sequence Table**.  
b In the first line, type these values:  
• Sample Location = 1  
• Sample Name = ng/ul sulfas  
• Method Name=SULFA MS SIM 1  
• Inj/Loc=2  
• Sample Type=Sample  
c Select Line 1.  
d Click the **Insert/Filldown Wizard** button.  
e Complete the Insert/Filldown Wizard as shown in the next figure. | • In this step, you set up the parts of the sequence table that are common to all the samples.  
• You will specify the sample names later in this exercise.  
• There are a number of ways to add samples to the sequence table. This exercise illustrates just one of the ways — use of the **Insert/Filldown Wizard**. |
## 5 Set Up and Run a Sequence

**Task 3. Set up the sequence table**

### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>View the sequence table that you have created so far.</td>
<td>Compare your table with the one below.</td>
<td>Your results will likely differ, but in the next step you can recreate the table format below.</td>
</tr>
<tr>
<td>a View the sequence table that you have created so far.</td>
<td>b Compare your table with the one below.</td>
<td>c Note any differences, such as columns that are included and column widths.</td>
</tr>
</tbody>
</table>
Task 3. Set up the sequence table

### Step 3
(Optional) Customize the sequence table to match the format in step 2.

- a. Click the **Column Chooser** button.
- b. Click **Unselect All** to clear all check boxes.
- c. Click **OK**.

- For descriptions of any columns you removed, see the online Help.

### Step 4
Type the following sample names into the table:
- Vial 1 – blank
- Remaining vials – sulfa mix at 1, 5 and 10 ng/µL

- a. Modify the **Sample Name** for each sample, as shown below.
- b. Click **OK**.

<table>
<thead>
<tr>
<th>Line</th>
<th>Sample Loc</th>
<th>Sample Name</th>
<th>Method Name</th>
<th>Inj/Loc</th>
<th>Sample Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>1</td>
<td>Blank</td>
<td>SULFA MS SIM 1</td>
<td>2</td>
<td>Sample</td>
</tr>
<tr>
<td>2</td>
<td>2</td>
<td>1 ng/ul sulfa</td>
<td>SULFA MS SIM 1</td>
<td>2</td>
<td>Sample</td>
</tr>
<tr>
<td>3</td>
<td>3</td>
<td>5 ng/ul sulfa</td>
<td>SULFA MS SIM 1</td>
<td>2</td>
<td>Sample</td>
</tr>
<tr>
<td>4</td>
<td>4</td>
<td>10 ng/ul sulfa</td>
<td>SULFA MS SIM 1</td>
<td>2</td>
<td>Sample</td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

### Step 5
Save the sequence.

- Click the **Save Sequence** button in the Sequence toolset.
**Task 4. Set up the sequence output**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Set up the sequence to print a short sequence summary to the printer.</td>
<td>- In addition to the sequence summary report, you can print individual sample reports, as specified in your method. (You do not print individual reports in this exercise.)</td>
</tr>
<tr>
<td></td>
<td>a Click <strong>Sequence &gt; Sequence Parameters &gt; Sequence Output</strong>.</td>
<td>- For details about sequence reports, see the chapter on ChemStation reports in <em>Agilent ChemStation: Understanding Your ChemStation</em>.</td>
</tr>
<tr>
<td></td>
<td>b Mark the check box for <strong>Print sequence summary report</strong>.</td>
<td>- The setup shown in the dialog box below prints the simplest summary report.</td>
</tr>
<tr>
<td></td>
<td>c Mark the check box for <strong>Report to printer</strong>.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>d Click the <strong>Setup</strong> button.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>e Fill in the dialog box as shown below.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>f Click <strong>OK</strong> in the Sequence Summary Parameters dialog box.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>g Click <strong>OK</strong> in the Sequence Parameters dialog box.</td>
<td></td>
</tr>
</tbody>
</table>

![Sequence Summary Parameters: LC/MS Single Quad](image)
### Task 4. Set up the sequence output

#### 2. Save the sequence.
- Click the **Save Sequence** button in the Sequence toolset.

#### 3. Print the sequence.
- Select **Sequence > Print Sequence Template**.
- Mark the check boxes as shown in the figure below.
- Click the **Print** button.

If you click the **Print All** button, you print all the parts of the sequence rather than the items you just specified.

---

**Print Sequence: LC/MS Single Quad**

Select Parts of the Sequence to be printed:
- Sequence Comments
- ChemStation Transfer Settings

Sequence Table:
- Select Columns
- Sample-related Custom Fields
- Compound-related Custom Fields
- Custom Fields reported separately

Select Destination for Printout:
- Printer
- File: [Path: C:\ChemStation\Sequence\]

Options:
- Sequence Output
- Sequence Summary

Buttons:
- Print
- Cancel
- Help
## Exercise 2. Run the sequence

Now you are ready to acquire data with the sequence you just created.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Confirm that your sequence includes four samples.</td>
<td>• Verify that the Autosampler Tray diagram shows four samples.</td>
</tr>
<tr>
<td>2</td>
<td>Place the samples you prepared in Chapter 1 into the appropriate positions in the autosampler.</td>
<td>You prepared the samples in “Exercise 2. Prepare the samples for the analyses” on page 13.</td>
</tr>
<tr>
<td>3</td>
<td>Inject the samples.</td>
<td>• Click the <strong>Sequence</strong> start button on the Run Control Bar. This button is only available if you have selected Sequence mode on the main toolbar.</td>
</tr>
</tbody>
</table>
| 4     | (Optional) For the first blank analysis, monitor the total ion chromatogram and the UV chromatogram during data acquisition. | a Activate the Online Plot window.  
b Monitor the MS signal to ensure a stable baseline.  
As the sequence progresses, the Autosampler Tray diagram is color-coded as follows:  
Gray - samples that have been analyzed.  
White - samples not yet analyzed.  
Blue - the current sample. |
| 5     | When the sequence is done, view the Sequence Summary Report. | a Retrieve the report from the printer.  
b Examine the report to confirm that all the samples ran. |
| 6     | When the sequence is finished, view the results. | a Display Data Analysis view.  
b Load the first data file you just created.  
c Examine the DAD and MS chromatograms.  
d Repeat step b and step c for the other data files.  
If you need help, follow the general procedure in “Exercise 1. Display and manipulate chromatograms” on page 28 in Chapter 3.  
When you analyze your own samples, you can set up your method to automatically generate a data analysis report for each sample in the sequence. |
6
Quantitative Data Analysis

Exercise 1. Create a method for quantification  62
   Task 1. Create a new method  62
   Task 2. Set up the signal for quantification  63
   Task 3. Integrate the low-level standard  65
   Task 4. Set general calibration parameters  67
   Task 5. Set up the calibration curve  68
   Task 6. Explore options to refine the calibration  72
Exercise 2. Process a sample and print a report  73

This chapter shows you how to use the ChemStation Edition Data Analysis to perform quantification. The exercises in this chapter illustrate a simple calibration that uses data files that you received with your ChemStation Edition software.

Before you start

• Read the Quick Start Guide.
• Read the chapter on Data Analysis in the Concepts Guide.
• Make sure that you have the caffeine data files on your ChemStation Edition. Check for the files under C:\CHEM32\1\DATA\MSDEMO. The file names are CafCal0x.D, where x is a number from 1 to 5.
Exercise 1. Create a method for quantification

In this exercise, you create a calibrated method that you can use to quantify caffeine in the demo data.

Task 1. Create a new method

In this task, you load a default method and save it to a new name. You later modify the new method to create a calibrated method.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Display Data Analysis view.</td>
<td>• In the view selection area in the lower left of the ChemStation Edition window, click Data Analysis.</td>
<td></td>
</tr>
<tr>
<td>2 Load the method DEF_LC.M</td>
<td>a Click File &gt; Load &gt; Method. b Navigate to the folder C:\CHEM32\1\METHODS. c Select the method file and click OK.</td>
<td></td>
</tr>
<tr>
<td>3 Save the method under the new name CAFFEINE CAL.M.</td>
<td>a Select File &gt; Save As &gt; Method. b Navigate to the folder C:\CHEM32\1\METHODS. c In the dialog box, for Name, type CAFFEINE CAL.M. d Click OK. e In the box for Comment for method history, type a comment. f Click OK.</td>
<td></td>
</tr>
</tbody>
</table>
Task 2. Set up the signal for quantification

In this exercise, you add an extracted ion chromatogram (EIC) to the list of available signals for the method. Then you add this EIC to the Signal Details, so you can automatically load and integrate signals for the rest of the caffeine standards.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 1     | Open the data file **CafCal01.D**, located in the **MSDEMO** folder. | a Select **File > Load Signal**.  
b Navigate to the folder:  
C:\\CHEM32\\DATA\\MSDEMO.  
c Select the data file **CafCal01.D**.  
d If necessary, clear the check box for **Load using Signal Details**.  
e In the **Signals** box, click the signal that begins with **MSD1 TIC**.  
f Click **OK**.  
|       | **•** For other ways to load signals, see the chapter on Data Analysis in the **Concepts Guide**. |          |
| 2     | Extract the major ion of caffeine. | a Select **File > Extract Ions**.  
b For Ion 1, type **195.1**.  
c For Ion 2, type **195.1**.  
d Click **OK**.  
|       | **•** The 195 ion is the (M+H)+ ion. |          |
| 3     | Display the Calibration Toolset. | **•** Click the **Calibration** icon, which is near the middle of the window. |
### Steps Detailed Instructions Comments

4 Set up the signal for quantification.  

a. Do one of the following:  
  - Click the icon to **Edit current method signals**.  
  - Select **Calibration > Signal Details**.  

b. From the list of **Available Signals**, select **MSD1 195, EIC=195.1:195.1**.  

c. Click **Add to Method**.  

d. Click **OK**.  

• The EIC signal is available only because you loaded the 195 EIC in step 2.

5 (Optional) Save the method under the same name (**CAFFEINE CAL.M**).  

a. Select **File > Save > Method**.  

b. In the box for **Comment for method history**, type a comment.  

c. Click **OK**.  

• For these exercises, you save the method frequently, but you could wait instead until you had established all the method settings.
Task 3. Integrate the low-level standard

In this exercise, you establish integration parameters for your calibrated method. You use the low-level standard because it is usually the most difficult to integrate.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Display the Integration Toolset.</td>
<td>• Click the Integration icon, which is near the middle of the window.</td>
<td></td>
</tr>
<tr>
<td>2 Integrate the chromatogram.</td>
<td></td>
<td>• Auto Integrate estimates initial integration parameters and then performs the integration.</td>
</tr>
<tr>
<td>3 Adjust the integration parameters to get one integrated peak.</td>
<td>a Click the Auto Integrate icon, which is near the middle of the window.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>b Check that you have five integrated peaks with these initial settings.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>a Click the icon to Edit/Set Integration Events Table.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>b In the integration events for all signals, for Baseline Correction, select Advanced.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>c Click the Auto Integrate icon.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>d When you are prompted to save the events table, click Yes.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>e Verify that your results are the same or very similar to those shown below.</td>
<td></td>
</tr>
</tbody>
</table>

For detailed information about integration events, see Agilent ChemStation: Understanding Your ChemStation.

---

![Integration Toolset and Chromatogram](image)
### Task 3. Integrate the low-level standard

#### Step 4
Save the integration events with the method in memory.
- Click the icon to exit and save the integration results.

#### Step 5 (Optional)
Save the method under the same name (CAFFEINE CAL.M).
1. Select File > Save > Method.
2. In the box for Comment for method history, type a comment.
3. Click OK.
Task 4. Set general calibration parameters

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 1     | Establish calibration parameters. | a Select **Calibration > Calibration Settings**.  
b In the **Title** box, type a title, for example **Caffeine external standard**.  
c Leave the rest of the items at the default settings, shown below.  
d Click **OK**. |
|       | **Calibration Settings: LC/MS Single Quad** | |
|       | **Title**: Caffeine external standard  
**Default RT Window**: Minutes %  
Reference Peaks: 0.00 ± 5.00  
Other Peaks: 0.00 ± 5.00  
**Amount Units**: ng/µL  
**Calculate Uncalibrated Peaks**: For Signal: MSD1.195: EIC=185.1:195.1  
**Using Compound**: None  
**With Rep Factor**: 0.000  
**Use ISTD**: None  
**If Peaks Missing**:  
**Correct All RTs**:  
**Partial Calibration**:  
**MS Ion Extraction**: Minutes %  
Peak RT: 1.00 ± 5.00 |
| 2     | (Optional) Save the method under the same name (**CAFFEINE CAL.M**). | a Select **File > Save > Method**.  
b In the box for **Comment for method history**, type a comment.  
c Click **OK**. |
### Task 5. Set up the calibration curve

In this exercise, you integrate the rest of the standards and add all standards to the calibration curve.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Display the Calibration Toolset.</td>
<td>• Click the <strong>Calibration</strong> icon, which is near the middle of the window.</td>
</tr>
</tbody>
</table>
| 2     | Add the low-level standard to the calibration curve. | a) Do one of the following:  
   - Click the **New Calibration Table** icon.  
   - Select **Calibration > New Calibration Table**.  
   b) Click **Automatic Setup Level 1**.  
   c) Click **OK**.  
   d) In the Calibration Table pane (shown below), under **Compound**, type **caffeine** and under **Amt (amount)**, type **0.5**.  
   • Do not worry at this point if your calibration curve displays a message that says the curve is invalid. |

![Calibration Table](image)

---

6  Quantitative Data Analysis

Task 5. Set up the calibration curve
### Task 5. Set up the calibration curve

#### Quantitative Data Analysis

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| **3** Load and integrate the second standard. | a Select **File > Load Signal**.  
 b Under **File name**, select **CAFCAL02.D**.  
 c Mark the check box for **Load using Signal Details**.  
 d Mark the check box for **Integrate after load**.  
 e Check that your dialog box looks like the one below.  
 f Click **OK**. | These settings enable you in a single step to load the appropriate signal(s) and integrate them. |

---

*ChemStation Edition for Infinity LC/MSD Series and 6100 Series LC/MS Familiarization Guide*
### Task 5. Set up the calibration curve

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 4     | Add the second standard to the calibration curve. | a Click the icon to **Add new level**.  
   |                     | b In the dialog box, for **Default Amount**, type 1 and click **OK**.  
   |                     | c Verify that the calibration table now has two entries, and the calibration curve contains two points. |
| 5     | Add the remaining three standards to the calibration table:  
   | CAFCAL03.D: 5 ng/µL  
   | CAFCAL04.D: 25 ng/µL  
   | CAFCAL05.D: 50 ng/µL | a **Select File > Load Signal**.  
   |                     | b Under **File name**, select the next data file.  
   |                     | c Verify that the chromatogram is properly integrated.  
   |                     | d Click the icon to **Add new level**.  
   |                     | e In the dialog box, for **Default Amount**, type the amount shown in step 5 and click **OK**.  
   |                     | f Verify that the calibration table and the calibration curve contain the new entry.  
   |                     | g Repeat step a through step f until you have added all the standards.  
   |                     | h Confirm that your calibration table and calibration curve look like the ones below.  
   |                     | • If multiple peaks are integrated in a chromatogram, retention time is used to find the correct peak for the calibration curve. |
6 Refine the calibration curve.

a Select **Calibration > Calibration Settings**.
b Under **Default Calibration Curve**, for **Type**, select **Quadratic**.
c Click **OK**.
d Verify that your calibration curve now looks like the one below.

7 (Optional) Save the method under the same name (**CAFFEINE CAL.M**).

a Select **File > Save > Method**.
b In the box for **Comment for method history**, type a comment.
c Click **OK**.
Task 6. Explore options to refine the calibration

This exercise describes additional calibration table layouts that give you more calibration options. You do not need these options to process the caffeine demonstration data, but you may need them when you process your own samples.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 1     | Explore options to change the way calibration curves are constructed. | a Select Calibration Table Options > Peak Details.  
   b Verify that you see these columns in the calibration table:  
   - Curve Type  
   - Origin  
   - Weight | Note that this calibration table layout lets you change:  
   - **Curve Type**: The type of calibration curve (linear, quadratic, etc.)  
   - **Origin**: How the origin (zero point) is treated.  
   - **Weight**: The relative weights of the data points. |
| 2     | Explore options to add qualifier ions. | a Select Calibration Table Options > Identification Details.  
   b Verify that you see these columns in the calibration table:  
   - Resp % (response percent)  
   - + (window for the response percent)  
   - Pk Usage (peak usage) | a Select Calibration Table Options > Identification Details.  
   b Verify that you see these columns in the calibration table:  
   - Resp % (response percent)  
   - + (window for the response percent)  
   - Pk Usage (peak usage) | Note that this calibration table layout lets you define:  
   - **Pk Usage**: How the calibration uses the peak, for example, as a main calibration ion or a qualifier ion  
   - **Resp %**: The expected response of the qualifier ion, as a percentage of the main peak  
   - +: A window for the expected percentage. |
| 3     | Display the original options for the calibration table. | a Select Calibration Table Options > Overview.  
   b Verify that the calibration table looks the same as in step 5 on page 70. | Note that this calibration table layout lets you change:  
   - **Curve Type**: The type of calibration curve (linear, quadratic, etc.)  
   - **Origin**: How the origin (zero point) is treated.  
   - **Weight**: The relative weights of the data points. |
Exercise 2. Process a sample and print a report

In this exercise, you specify a report and test your calibration method by processing one of the standards as if it were a sample. You print a report of the results.

Steps | Detailed Instructions | Comments
--- | --- | ---
1 | Specify a report with the following settings:  
- Report destination: Screen  
- External standard (ESTD) calculation, based on area  
- Report style: Detail | a | Do one of the following:  
- Select **Report > Specify Report**.  
- Click the **Specify Report** icon.

b | Enter parameters as described in step 1 and shown in the next two figures.  
| c | Click **Quantitation settings**.  
| d | Click **OK**.  

![Specify Report: LC/MS Single Quad](image)
## 6 Quantitative Data Analysis

### Exercise 2. Process a sample and print a report

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
</table>
| 2     | Save the method under the same name (**CAFFEINE CAL.M**). | a Select **File > Save > Method**.  
|       |                       | b In the box for **Comment for method history**, type a comment.  
|       |                       | c Click **OK**.  
| 3     | Load the standard of medium concentration. | a Select **File > Load Signal**.  
|       |                       | b Under **File name**, select **CAFCAL03.D**.  

---

**ChemStation Edition for Infinity LC/MSD Series and 6100 Series LC/MS Familiarization Guide**
### Exercise 2. Process a sample and print a report

<table>
<thead>
<tr>
<th>Steps</th>
<th>Detailed Instructions</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>4</td>
<td>Process the medium-level standard and print the report.</td>
<td>- Another way to generate a hard copy is to click the Print Report icon.</td>
</tr>
</tbody>
</table>
| a     | Do one of the following:  
  - Select **Report > Print Report**.  
  - Click the icon to preview results. | |
| b     | Verify that page 1 of the report contains header information, an integrated chromatogram, and an external standard report. | |
| c     | Check that the caffeine amount is about 5 ng/µL. | |
| d     | At the bottom of the report window, click the **Next** button. | |
| e     | Verify that page 2 of the report shows the calibration curve with the measured point identified with dotted lines. | |
| f     | (Optional) At the bottom of the report window, click the **Print** button so you get a hard copy. | |
| g     | At the bottom of the report window, click the **Close** button. | |
In This Book

When you do the exercises in this book, you learn how to:

• Prepare your MSD system for an analysis
• Set up methods for scan and selected ion monitoring analyses
• Acquire data
• Set up sequences for automated sample analyses
• Perform qualitative and quantitative analyses.