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Preface 

Copyright 

© Agilent Technologies, Inc. 2021, 2022. No part of this manual may be reproduced in 
any form or by any means (including electronic storage and retrieval or translation into a 
foreign language) without prior agreement and written consent from Agilent 
Technologies, Inc. as governed by United States and international copyright laws.   

Contact Information 

 

Agilent Technologies, Inc. 
5301 Stevens Creek Blvd. 
Santa Clara, CA  95051 

Worldwide Sales and Support 

www.agilent.com/en/contact-us/page 

Technical Support and Service 

www.agilent.com/en/support 

bio.tac@agilent.com 

Instrument service and repair is available worldwide at one of our international service 
centers and in the field at your location. 

Customer Care 

bio.CustomerCare@agilent.com 

European Coordination Center 

 
Agilent Technologies Denmark ApS 
Produktionsvej 42, 2600 Glostrup, Denmark 
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UK Responsible Person (UKRP) 

 Agilent LDA UK Ltd. 
5500 Lakeside 
Cheadle Royal Business Park 
Cheadle, Cheshire SK8 3GR 

Intended Use Statement 

The 800TS is an absorbance microplate reader and intended to be used for the 
examination of clinical specimens to analyze their characteristics in relation to a variety of 
analytes including in human serum and cells. 

Incident Reporting 

Any serious incident that has occurred in relation to the device shall be reported to the 
manufacturer and the competent authority, or appropriate regulatory body, in the country 
or region in which the user is established. 

Quality Control 

It is considered good laboratory practice to run laboratory samples according to 
instructions and specific recommendations included in the assay package insert for the 
test to be conducted. Failure to conduct Quality Control checks could result in erroneous 
test data. 

Safety Notices 

Pay special attention to the following safety notices in all product documentation.  

-WARNING- A WARNING notice denotes a hazard. It calls attention to an operating 
procedure, practice, or the like that, if not correctly performed or adhered 
to, could result in personal injury or death. Do not proceed beyond a 
WARNING notice until the indicated conditions are fully understood and 
met. 

-CAUTION- A CAUTION notice denotes a hazard. It calls attention to an operating 
procedure, practice, or the like that, if not correctly performed or adhered 
to, could result in damage to the product or loss of important data. Do not 
proceed beyond a CAUTION notice until the indicated conditions are fully 
understood and met. 
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Warnings and Precautions 

Electrical Hazards 

-WARNING- Internal Voltage. Always turn off the power switch and unplug the power 
supply before cleaning the outer surface of the instrument. 

-WARNING- Power Rating. The instrument’s power supply or power cord must be 
connected to a power receptacle that provides voltage and current within 
the specified rating for the system. Use of an incompatible power 
receptacle may produce electrical shock and fire hazards. 

-WARNING- Electrical Grounding. Never use a plug adapter to connect primary power 
to the external power supply. Use of an adapter disconnects the utility 
ground, creating a severe shock hazard. Always connect the power cord 
directly to an appropriate receptacle with a functional ground. 

-WARNING- Service. Only qualified technical personnel should perform service 
procedures on internal components. 

-CAUTION- Power Supply. Use only the power supply shipped with the instrument 
and operate it within the range of line voltages listed on it. 

Chemical/Environmental 

-WARNING- 

 

Potential Biohazards. Some assays or specimens may pose a biohazard. 
Adequate safety precautions should be taken as outlined in the assay’s 
package insert. Always wear safety glasses and appropriate protective 
equipment, such as chemical-resistant rubber gloves and apron. 

-WARNING- Liquids. Avoid spilling liquids on the instrument; fluid seepage into 
internal components creates a potential for shock hazard or instrument 
damage. If a spill occurs while a program is running, stop the program and 
turn off the instrument. Wipe up all spills immediately. Do not operate the 
instrument if internal components have been exposed to fluid. 

-CAUTION- Liquids. Do not immerse the instrument, spray it with liquid, or use a 
dripping-wet cloth on it. Do not allow water or other cleaning solution to 
run into the interior of the instrument. If this happens, contact Technical 
Support. Do not soak the touchscreen. 

-CAUTION- Environmental Conditions. Do not expose the instrument to temperature 
extremes. For proper operation, temperature near the instrument should 
remain within the range in the Specifications section of this document. 
Performance may be adversely affected if temperatures fluctuate above 
or below this range 

-CAUTION- Sodium Hypochlorite. Do not expose any part of the instrument to the 
recommended diluted sodium hypochlorite solution for more than 20 



Preface Page 7 of 47 

Agilent BioTek 800 TS Instructions for Use  Agilent Technologies, Inc. 
1561011I Revision C 

minutes. Prolonged contact may damage the instrument surfaces. Be 
certain to rinse and thoroughly wipe all surfaces. 

-CAUTION- Lubricants. Do not apply lubricants to moving parts. Lubricant on 
components in the carrier compartment will attract dust and other 
particles, which may cause the instrument to produce an error. 

Components 

-WARNING- 

 

Hot Surface. The lamp assembly is hot when the instrument is turned on. 
Turn off the reader and allow the bulb to cool for at least 15 minutes 
before attempting to replace it. 

-WARNING- Bulb replacement. The alignment procedure requires you to observe the 
light path while the bulb is turned on. To prevent possible vision 
impairment, avoid looking directly at the bulb while it is on. 

-WARNING- Accessories. Only accessories that meet the manufacturer's specifications 
shall be used with the instrument. 

-CAUTION- Shipping Hardware. All shipping hardware must be removed before 
operating the instrument and reinstalled before repackaging the 
instrument for shipment. 

-CAUTION- Filters. The reader's internal filter table must exactly match the contents 
of the installed filter wheel. When changing, cleaning, or replacing filters, 
it is critical that the filters be placed in the filter wheel in the correct 
orientation, with the light-direction arrow pointing downward. Gen5 
users: The Gen5 software filter table must exactly match the contents of 
the filter wheel. 

-CAUTION- Touchscreen. Use your fingertip to operate the touchscreen. Do not use a 
sharp stylus or pencil on the touchscreen. Doing so will damage the 
touchscreen's surface. You can use a stylus designed for resistive 
touchscreens. 

-CAUTION- Touchscreen. Avoid strong solvents, such as alcohol, acetone, ammonium 
chloride, methylene chloride, and hydrocarbons. These will permanently 
damage the touchscreen. Avoid fibrous materials, such as paper towels, 
which can scratch the touchscreen. Dirt particles and cleaning agents will 
get trapped in the scratches. Never spray solutions directly on the 
touchscreen. 

-CAUTION- Spare Parts. Only approved spare parts should be used for maintenance. 
The use of unapproved spare parts and accessories may result in a loss of 
warranty and potentially impair instrument performance or cause damage 
to the instrument. 

-CAUTION- Service. Only qualified technical personnel should perform service 
procedures on internal components. 
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Intended Product Use 

-WARNING- Software Quality Control. The operator must follow the manufacturer’s 
assay package insert when modifying software parameters and 
establishing reading methods. It is considered good laboratory practice to 
run laboratory samples according to instructions and specific 
recommendations included in the assay package insert for the test to be 
conducted. Failure to conduct quality control checks could result in 
erroneous test data. 

-WARNING- Data Reduction. No limits are applied to the raw measurement data. Data 
exported via computer control must be analyzed by the operator. The 
performance characteristics of the data reduction software have not been 
established with any laboratory diagnostic assay. Users must evaluate this 
instrument and PC-based software in conjunction with their specific 
assay(s). This evaluation must include the confirmation that performance 
characteristics for the specific assay(s) are met. 

-WARNING- Unspecified Use. Failure to operate equipment according to the guidelines 
and safeguards specified in the product user documentation could result 
in a hazardous condition. 

-CAUTION- Use of labware other than described in this document can result in 
positioning errors during program execution. 

Symbols 

 

Caution 

 

Warning; Biological hazard 

 

Warning; Hot surface 

 

Disposal Notice: Dispose of the instrument according to Directive 
2012/19/EU, “on waste electrical and electronic equipment (WEEE)” or 
local ordinances 

 
Consult instructions for use or consult electronic instructions for use 

 
In vitro diagnostic medical device 

 

CE Marking — indicates compliance with the requirements of the In Vitro 
Diagnostic Regulation (2017/746) 
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Authorized representative in the European Community/European Union 

 
Manufacturer 

 

Date of manufacture 

 
Catalogue number 

 
Serial number 

 

TÜV SÜD Certification Mark – Type tested; production monitored 

IP20 Ingress Protection - Product protected against solid objects up to 12 
millimeters. Not protected from liquids. 

 

This product complies with environmental protection use period as 
defined in People’s Republic of China Electronic Industry Standard 
SJ/T11364-2006. Toxic or hazardous substances will not leak or mutate 
under normal operating conditions for 40 years. 

 

UK Conformity Assessed marking is a certification mark that indicates 
conformity with the applicable requirements for products sold 
within Great Britain. 

 

Temperature limit  

 

Humidity limitation  
 

 
Unique device identifier 

 
Model number 

 

Importer 
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Conformance to Standards 

The 800 TS meets the requirements of the following standards: 

2014/35/EU – Low Voltage Directive  
2014/30/EU – EMC Directive 
2017/746 – In Vitro Diagnostic Regulation 
2011/65/EU (with exemptions) and (EU) 2015/863 – RoHS Directives 
2012/19/EU – WEEE Directive as amended by (EU) 2018/849 
2006/42/EC of the European Parliament and of the Council of 17 May 2006 on 
machinery 

 

Standard Description 

IEC QC 080000 IEC Quality Assessment System for Electronic 
Components (IECQ System) - Hazardous Substance 
Process Management (HSPM) System Requirements 

UL 61010-1 UL Standard for Safety Electrical Equipment For 
Measurement, Control, and Laboratory Use; Part 1: 
General Requirements 

EN 61010-1 Safety Requirements for Electrical Equipment For 
Measurement, Control, and Laboratory Use – Part 1: 
General Requirements 

EN 61010-2-010 Safety Requirements for Electrical Equipment For 
Measurement, Control, and Laboratory Use – Part 2-010: 
Particular requirements for laboratory equipment for the 
heating of materials 

EN 61010-2-101 Safety Requirements for Electrical Equipment For 
Measurement, Control, and Laboratory Use – Part 2-101: 
Particular requirements for in vitro diagnostic (IVD) 
medical equipment  

CAN/CSA C22.2 No. 61010-1 Safety Requirements for Electrical Equipment For 
Measurement, Control, and Laboratory Use – Part 1: 
General Requirements 

CAN/CSA C22.2 No. 61010-2-010 Safety Requirements for Electrical Equipment For 
Measurement, Control, and Laboratory Use – Part 2-010: 
Particular requirements for laboratory equipment for the 
heating of materials 

CAN/CSA C22.2 No. 61010-2-101 Safety Requirements for Electrical Equipment For 
Measurement, Control, and Laboratory Use – Part 2-101: 
Particular requirements for in vitro diagnostic (IVD) 
medical equipment  
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EMC Information and Technical Description 

The 800 TS conforms to: 

Emissions: 

EN55011/CISPR 11, Class A 
CFR Title 47 FCC Part 15 Subpart B, Class A 
ICES-001, Issue 5, Class A (CAN ICES-001(A)/NMB-001(A)) 
ACMA AS/NZS CISPR 11, Class A 

Immunity: 

EN/IEC 61326-1 and 61326-2-6 
ELECTRICAL EQUIPMENT FOR MEASUREMENT, CONTROL AND LABORATORY USE 
PART 2-6: PARTICULAR REQUIREMENTS FOR (IVD) MEDICAL EQUIPMENT 

Ingress Protection Code 

IP 20. Protected against solid foreign objects of 12.5 mm diameter and greater. No 
protection against water. 

Disposal 

Dispose of the instrument according to Directive 2012/19/EU, “on waste electrical and 
electronic equipment (WEEE)” or local ordinances. 
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Installation 

Important Information 

-CAUTION- Shipping Hardware. All shipping hardware must be removed before 
operating the instrument and reinstalled before repackaging the 
instrument for shipment. 

• This chapter contains installation and setup tasks for the 800 TS and accessories. 
Perform the tasks in the order presented. 

• Save all packaging materials. Be sure to use packaging materials supplied by the 
manufacturer when shipping the reader. Using other forms of commercially 
available packaging, or failing to follow the repackaging instructions, may void your 
warranty. 

• During the unpacking process, inspect the packaging, reader, and accessories for 
shipping damage. If the reader is damaged, notify the carrier and your Agilent 
representative. Keep the shipping boxes and the packaging materials for the 
carrier's inspection. 

Package Contents 

• 800 TS instrument model per the sales order 
• 800 TS User Manual on USB flash drive 
• Power supply 
• Power cord  
• USB cable  
• Blank USB flash drive 
• Dust cover 
• Software and optional accessories per the sales order, unless shipped separately 

Models 

Part 
Number 

Measurement 
Range 

Default 
Filters 
(nm) 

Plate Types Shaking Incubation Light Bulb 
Type 

800TS-SI 400-750 nm 405, 450, 
490, 630, 

plug 

6- to 96-
well 

Yes No Tungsten 
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800TSI-SI 400-750 nm 405, 450, 
490, 630, 

plug 

6- to 96-
well 

Yes Yes Tungsten 

800TSNB-SI 400-750 nm 405, 450, 
490, 630, 

plug 

6- to 384-
well 

No No Halogen 

800TSUV-SI 340-750nm 340, 405, 
450, 490, 

630 

6- to 96-
well 

Yes No Halogen 

800TSUVI-SI 340-750nm 340, 405, 
450, 490, 

630 

6- to 96-
well 

Yes Yes Halogen 

Unpack the Box 

 

Save the packaging in case you need to ship the instrument for service/repair. 

Select an Appropriate Location 

Install the reader on a level, stable surface in an area where an operating temperature 
between 18°C and 40°C can be maintained. The reader is sensitive to extreme 
environmental conditions. Avoid: 

• Excessive humidity. Condensation directly on the sensitive electronic circuits can 
cause the instrument to fail internal self-checks. The humidity must be in the range 
of 10–85%, non-condensing. 

• Excessive ambient light. Bright light may affect the reader’s optics and readings, 
reducing its linear range. 

• Dust. Readings may be affected by extraneous particles in the microplate wells. A 
clean work area is necessary to ensure accurate readings. 
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Remove the Shipping Hardware  

-CAUTION- Shipping Hardware. All shipping hardware must be removed before 
operating the instrument and reinstalled before repackaging the 
instrument for shipment. 

 

1. Turn the reader upside down. 

2. Remove the six black screws.  

3. Lift the base and set it right side up on a level surface. 

4. Remove the shipping brackets. 

5. Store the shipping brackets. 
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1 Top incubator shipping bracket 

2 Shaft shipping bracket 

3 Carrier shipping bracket 
 

Install the Optional Door 

Applies to models for which the door was ordered as a separate accessory. 

  

1 

2 

3 

remove hole plugs 
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Verify the Filter Wheel Contents 

-CAUTION- Filters. The reader's internal filter table must exactly match the contents 
of the installed filter wheel. When changing, cleaning, or replacing filters, 
it is critical that the filters be placed in the filter wheel in the correct 
orientation, with the light-direction arrow pointing downward. Gen5 
users: The Gen5 software filter table must exactly match the contents of 
the filter wheel. 

 

The 800 TS ships with up to five preordered filters in the filter wheel.  

During installation, it is good practice to verify the filters and their positions in the wheel 
and confirm that the software filter table matches the filter wheel’s configuration. Each 
location in the wheel must contain either a filter or a plug.  

Before continuing, obtain a clean, lint-free cloth. 

    Models with incubation: Remove the incubation housing to access the filter wheel. 

1. Remove the top case. Remove four thumbscrews from the optic arm. If 
equipped, lift off the optic arm cover. 

press door against 
this surface while 

you tighten the nuts 
 

nut 
 

washer 
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2. Disconnect two connectors on the back of the incubation housing. Lift the 
housing off of the reader. 
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    Access the filter wheel: 

Remove four thumbscrews 
from the filter wheel cover.  

 

Note: The filters are not held in place and fall out of the wheel easily. Have a clean, 
lint-free cloth in place before turning over the filter wheel. 

Lift the filter wheel off its pin. 
Remove the filters by turning 
the wheel upside down over a 
clean, lint-free cloth.  

Write down which filters are 
installed in the filter wheel 
and the location of each 
filter.  

As appropriate: Compare the 
filters with your model’s 
default filters (see page 12) or 
with the sales order.  

Contact Technical Support if 
any filters or plugs are 
missing. 

 

thumbscrew 
(removed) 

optic arm 
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Each filter is labeled with a 
wavelength and an arrow 
showing the light direction. 

The arrow indicates the 
direction of light and must 
point DOWN when the filter 
wheel is installed. 

 
 

3. Replace the filters in the filter wheel. Insert them in the correct direction.  

4. Replace the filter wheel on its pin. Replace the filter wheel cover  

5.   Reattach the reader to the top cover. 

 

light-direction 
arrow 

wavelength 

wavelength 
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Install the Power Supply 

-WARNING- Power Rating. The instrument’s power supply or power cord must be 
connected to a power receptacle that provides voltage and current within 
the specified rating for the system. Use of an incompatible power 
receptacle may produce electrical shock and fire hazards. 

-WARNING- Electrical Grounding. Never use a plug adapter to connect primary power 
to the external power supply. Use of an adapter disconnects the utility 
ground, creating a severe shock hazard. Always connect the power cord 
directly to an appropriate receptacle with a functional ground. 

-CAUTION- Power Supply. Use only the power supply shipped with the instrument 
and operate it within the range of line voltages listed on it. 

 

1. Connect the power cord to the external power supply. 

2. Locate the power inlet on the rear of the reader. 

3. Plug the rounded end of the power supply's cord into the power inlet. 

4. Plug the other end of the power cord into an appropriate power receptacle. 

(Optional) Install the Printer 

1. Connect the printer to its power supply.  

2. Connect the printer to the USB port on the back of the reader.  

(Optional) Prepare the Host Computer 

Follow instructions supplied with Gen5 to install the necessary software. 

• Ensure the computer meets the minimum system requirements as described in the 
Gen5 Instructions for Use. 

• You must have administrator privileges to install Gen5. Log in to Windows as 
“Administrator” or consult your IT department for assistance. 

(Optional) Connect the Host Computer and Reader 

1. Turn off the computer. 

2. Using the supplied USB cable, connect the square end of the cable to the USB port 
on the rear of the reader. 

3. Connect the other end of the cable to an available USB port on the computer. 

4. Turn on the computer. 
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Turn on the Reader  

1. On the right side of the reader, locate the power switch. Turn on the reader. The 
reader delays any action until the bulb has warmed up: three minutes for narrow 
beam and UV models, and 30 seconds otherwise. The reader then performs a power-
up system test. 

2. When the system test is completed, the touchscreen displays its main screen. 

If an error occurs during the system test, a message indicating the problem appears. If 
the problem is something you can fix, turn off the reader, fix the problem, and turn the 
reader back on. If the problem is something you cannot fix, or if the test continues to 
fail, contact Technical Support. 

Set the Time and Date on the Touchscreen 

1. From the Main Menu, select Instrument > Config. 

2. Use the keypad to set the current Time and Date. 

 

Verify the Reader’s Filter Table 

-CAUTION- Filters. The reader's internal filter table must exactly match the contents 
of the installed filter wheel. When changing, cleaning, or replacing filters, 
it is critical that the filters be placed in the filter wheel in the correct 
orientation, with the light-direction arrow pointing downward. Gen5 
users: The Gen5 software filter table must exactly match the contents of 
the filter wheel. 

 

1. From the Main Menu, tap Instrument, the Config tab, and then Filter Table. Filter 
wheel locations 1 through 5 are shown, with each location’s filter value (in nm) or 
“plug” for a blank filter. 

2. Verify that the values match the contents of the filter wheel; refer to page 16. 

3. If you need to change the setting for a filter wheel location, tap its value and use the 
keypad to enter a wavelength value (in nm), or select Plug. Tap OK when finished 
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and tap Save in the Installed Filters screen. The filter values are available for 
selection in protocols and the absorbance test plate setup screen. 

(Optional) Establish Communication 

On the host computer, start Gen5 and log in if prompted. 

1. From the main screen, select System > Instrument Configuration and click Add. 

2. Set the Reader Type to 800 TS. 

3. Perform one of the following steps, as applicable: 

• Select Plug & Play. 

• Set the Com Port to the computer's COM port to which the reader is connected.  

4. To verify that Gen5 can communicate with the instrument, click Test Comm.  

Troubleshooting 

If the communication attempt is not successful, try the following: 

• Is the reader connected to the power supply and turned on? 

• Is the communication cable firmly attached to both the reader and the computer? 

• Did you select the correct Reader Type? 

• Try a different COM Port or use Plug & Play. 

• Did you install the USB driver software? 

• Is the touchscreen at the main menu? 

If you remain unable to get Gen5 and the reader to communicate with each other, 
contact Technical Support. 
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Run a System Test 

Running a system test will confirm that the reader is functioning properly or will provide an 
error message if a problem is detected. 

1. If the reader is equipped with an incubator, turn it on. 

 

• Tap Quick > Incubate. 

• Tap Temperature Control to turn it On. Define a Setpoint of at least 37°C.  

• Tap Home. Wait for the temperature display to reach the Setpoint. 

 

2. Tap Home > Instrument > Options. 
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3. Under System Test, tap Start. 

4. When the test is done, tap: 

USB Report to save the test results to a USB flash drive 

Print to print the test results 

Exit to close the screen. 

5. If Temperature Control is On, turn it Off. 

If the test fails, an error message indicating the problem appears. If the problem is 
something you can fix, turn off the instrument, fix the problem, and turn the instrument 
back on. If the test continues to fail, contact Technical Support. 

Verify Performance 

Refer to the Instrument Testing section for Absorbance Test procedures. 
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Repackaging and Shipping Instructions 

Please read the information provided below before preparing the 800 TS for shipment. 

• Contact Technical Support before returning equipment for service.  

• Decontamination prior to shipment is required by the U.S. Department of 
Transportation regulations. 

• If the 800 TS has been exposed to potentially hazardous material, decontaminate it 
to minimize the risk to all who come in contact with the instrument during 
shipping, handling, and servicing. The Maintenance chapter contains 
decontamination instructions. 

• Ensure the microplate carrier is empty. Spilled fluids can contaminate the optics 
and damage the instrument. 

• Install the shipping hardware (see next section). 

• The instrument’s packaging design is subject to change. If the instructions in this 
document do not apply to the packaging materials you are using, contact Technical 
Support for guidance. 

• Be sure to use packaging materials supplied by the manufacturer. Other forms of 
commercially available packaging are not recommended and can void the warranty. 

• If the packaging materials have been damaged or lost, or if the same set has been 
used more than four times, order replacement part number 1563000. 

• Note: The shipping box, accessories box, and foam trays are included as a whole set 
under this part number and cannot be ordered separately. 
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Install the Shipping Hardware 

-CAUTION- Shipping Hardware. All shipping hardware must be removed before 
operating the instrument and reinstalled before repackaging the 
instrument for shipment. 

 

Refer to the figures on page 14. 

1. Turn off the reader. Unplug the power supply from the power outlet and from the 
power supply port on the back of the reader. 

2. Disconnect the USB cable(s) from the reader (if using a computer and/or printer).  

3. Carefully turn the reader upside down on a level surface. 

4. Remove the six black screws holding the top cover to the base, then lift the base off 
of the cover and set it right side up on a level surface. 

5. Place the carrier shipping bracket around the carrier rail first, then rotate the bracket 
down so that it sits on the base pan. 

6. Hold the carrier shipping bracket snug against the front of the carrier, then screw in 
the two screws to secure it. 

7. Place the shaft shipping bracket over the shaft, and, for non-incubation-capable 
readers, secure it with the two screws. 

8. For incubation-capable readers, place the top incubation shipping bracket over the 
shaft shipping bracket, and secure the brackets with two screws. 

Repackage the Instrument and Accessories 

Refer to the figure on page 13. 

1. Place the bottom foam tray into the bottom of the shipping container. 

2. If the reader has a door, tape it shut, then place the reader inside the original plastic 
bag, and carefully lower the reader into the foam tray in the bottom of the box. 

3. Place the accessory tray in the box, and then place the accessories into the tray. 

4. Close the top of the box and secure it with shipping tape. 
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Getting Started 

External Components 

 

 

1 Microplate carrier 

2 Touchscreen 

3 Power switch 

4 USB port for data storage 
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Rear ports  
(reader without incubation capability) 

 
 

(reader with incubation capability) 

 
 

1 Power 

2 USB for computer control 

3 DO NOT USE! For Agilent Service only 

4 Printer 
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Operate the Reader Using the Touchscreen 

-CAUTION- Touchscreen. Use your fingertip to operate the touchscreen. Do not use a 
sharp stylus or pencil on the touchscreen. Doing so will damage the 
touchscreen's surface. You can use a stylus designed for resistive 
touchscreens. 

 

The Main Menu appears after the system test and bulb warm-up. The bulb warm-up 
process takes three minutes for NB and UV models, and 30 seconds otherwise. 

• To select an option or activate a tab, tap the item. 

• To return to the Main Menu, tap Home. 

• To preserve the life of the bulb, tap the light bulb icon to turn it off when not 
needed.   

 

The left side of the Main Menu lists the assay protocols defined on the reader. As 
shipped, the reader contains no protocols and the list is empty. Up to 40 uniquely 
named protocols can be programmed and stored. Tap Next to scroll through the list. 

On the right side of the Main Menu: 

Quick Define and run a single- or dual-wavelength protocol. You can select the 
primary and secondary wavelength values and the plate type. If applicable 
to your reader model, shake and/or incubate options are available. 

Protocol Edit, create, save, delete, and copy protocols. Define the protocol name; 
select the primary and secondary wavelengths, read speed, and plate type; 
and define blank well(s). If supported, shake options are available. 

Results View, print, or export measurement data stored on the reader (for the last 
12 protocols). 

Instrument Configure the reader, printer, and USB flash drive settings; define results 
output criteria; run an Absorbance Plate Test; and more. 

The reader automatically performs delta OD and blank subtraction. To select the data 
set(s) for print or export, tap Instrument > Output. 



Getting Started Page 30 of 47 

Agilent BioTek 800 TS Instructions for Use  Agilent Technologies, Inc. 
1561011I Revision C 

Configure the 800 TS 

Define Regional Settings 

 

1. From the Main Menu, tap Instrument > Config > Regional Settings. 

2. Tap to set: 

• Time Format: AM/PM or 24 hour 

• Date Format: mm/dd/yyyy or dd/mm/yyyy 

• Decimal Symbol: period or comma (does not apply to the system test report 
content) 

• List Separator: comma or semicolon (used in the exported report .csv file) 

Define Output Formats for Measurement Data 

 

To send results to a printer connected to the reader: 

1. From the Main Menu, tap Instrument > Output. 

2. Toggle Printer to Enabled. Select the data to print: 

• Raw OD: Raw measurement value for each well. 
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• Delta OD: When a secondary wavelength is selected: the calculated value 
for each well of the primary wavelength measurement minus the secondary 
wavelength measurement. 

• Blanked. The calculated value for each well. Single-wavelength protocol: 
Raw OD minus the blank well average. Dual-wavelength protocol: Delta OD 
minus the blank well average. 

To send results to a USB flash drive inserted in the reader, toggle the USB Flash 
Drive button among the options. 

• Report: Generate a CSV file containing the measurement values (with Raw 
OD/Delta OD/blanked values, as applicable).  

• Gen5 Input: Generate a text file that can be opened in Gen5 using the Read 
from File option. This file contains raw data (no delta ODs or blanks). 

Define and Start a Quick Protocol 

1. From the Main Menu, tap Quick > Read. 

 

2. Set the Primary and (optional) Secondary wavelengths, and Plate Type. 

 Note: You cannot define blank wells in a Quick protocol. 

3. Place the plate on the carrier. Tap Start. 

4. When finished, Tap Output to send results to the printer or USB flash drive. 
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Create, Save, and Start a Protocol 

The maximum number of uniquely named protocols that can be saved on the 
touchscreen at the same time is 40. 

Only full plate reads are supported on the touchscreen. To read a partial plate, you 
must use Gen5. 

Create a Protocol 

1. From the Main Menu, tap Protocol. 

 

2. Tap Create. Enter a name for the protocol. Tap OK. 

 

3. Set a Primary wavelength. 

4. If applicable, set a Secondary wavelength. Otherwise, leave as “---.”  

5. Set a Read Speed: Normal, Rapid, or Sweep.  

6. Set the Plate Type.  

7. If applicable, tap Blanks to add blank wells (up to 12). 

8. (If equipped) Tap Options to define a shake step. Set the duration and 
intensity. 

9. Tap Save. The protocol now appears on the Main Menu. 
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Run a Protocol 

For instruments with incubation: To perform incubation during measurement, either 
turn on incubation from the Incubate tab (Quick Menu) or tap the temperature to the 
left of the Run Protocol screen. 

The touchscreen can store data for up to 12 microplate reads. Data is stored by date 
and time. If 12 results are already in storage, the next data set saved will overwrite the 
oldest of the saved results. 

1. From the Main Menu, tap the protocol name. The Run Protocol screen opens and 
displays the protocol’s parameters. 

 
2. Place the microplate on the carrier. 

3. Tap Start. When the read is finished, the results are displayed.  

4. Tap Output to send results to the printer or USB flash drive. 

Change the Protocol Display Order 

1. From the Main Menu, tap Instrument > Options. 

2. Select Alphabetically or Last accessed first. 

Edit a Protocol 

1. From the Main Menu, tap Protocol. 

2. Tap a protocol. Tap Edit. 

3. Make the changes. Tap Save. 

Delete a Protocol 

1. From the Main Menu, tap Protocol. 

2. Tap a protocol. Tap Delete. 

Copy a Protocol 

1. In the Main Menu, select a protocol. Tap Copy. 

2. Enter a name. 
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3. Make the changes. Tap Save. 

View or Output Results Stored on the Reader 

1. In the Main Menu, tap Results. Select the date/time of the saved set of results. 
The results will display. 

2. Tap Output. The results are printed and/or saved to the USB flash drive, 
depending on the selected output format. 

Operate the Reader Using Gen5 Software 

Gen5 software supports all 800TS reader models. This section provides brief instructions 
for creating a protocol and running an experiment. For more information, refer to 
publications provided with Gen5 and the Gen5 help system (Help > Help Topics). 

In Gen5, a protocol contains instructions for controlling the reader and (optionally) 
instructions for analyzing the data retrieved from the reader. At a minimum, a protocol 
must specify the procedure you wish to run. After creating a protocol, create an 
experiment that references the protocol. You will run the experiment to read plates and 
analyze the data. 

1. In the Gen5 Task Manager, select Protocol > Create New. 

2. Open the Procedure dialog. If prompted to select a reader, select Epoch and click 
OK. 

3. Select a Plate Type. 

Gen5 stores measurements and other characteristics for individual plate types in a 
database. It is essential that you select (or define) the plate type to match the assay 
plate. Otherwise, results may be invalid. See the “Plate Type Database” topic in the 
Gen5 Help for instructions. 

4. Add steps to the procedure for reading the plate. Click Validate to verify that the 
reader supports the defined steps, and then click OK. 

5. Optionally, perform any of these steps to analyze and report the results: 

• Open the Plate Layout dialog and assign blanks, samples, controls, and/or 
standards to the plate. 

• Open the Data Reduction dialog to add data reduction steps. Categories 
include Transformation, Well Analysis, Curve Analysis, and Qualitative 
Analysis. 

• Create a report or export template via the Report/Export Builders. 

6. Select File > Save and give the protocol an identifying name. 

7. In the Gen5 Task Manager, select Experiment > Create using an existing 
protocol.  

8. Select the desired protocol and click OK. 
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9. Select a plate in the menu tree and click . 

10. When the read is complete, measurement values appear in Gen5. Select the 
desired data set from the Data list. 

11. Select File > Save and give the experiment an identifying name. 

Verify the Gen5 Filter Table 

-CAUTION- Filters. The reader's internal filter table must exactly match the contents 
of the installed filter wheel. When changing, cleaning, or replacing filters, 
it is critical that the filters be placed in the filter wheel in the correct 
orientation, with the light-direction arrow pointing downward. The Gen5 
software filter table must exactly match the contents of the filter wheel. 

1. From the Gen5 main screen, select System > Instrument Configuration, highlight the 
800 TS, and click View/Modify. 

2. Click Setup and then click the Absorbance tab. 

3. Verify that the values match the contents of the filter wheel. See page 16 for 
instructions for accessing the filter wheel. 

4. To change the setting for a filter wheel position, enter the new value and click Send 
Wavelengths. 

5. Click Close when you are finished. 
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Maintenance 

Warnings and Precautions 

-WARNING- Internal Voltage. Always turn off the power switch and unplug the power 
supply before cleaning the outer surface of the instrument. 

-WARNING- Liquids. Avoid spilling liquids on the instrument; fluid seepage into 
internal components creates a potential for shock hazard or instrument 
damage. If a spill occurs while a program is running, stop the program and 
turn off the instrument. Wipe up all spills immediately. Do not operate the 
instrument if internal components have been exposed to fluid. 

-CAUTION- Liquids. Do not immerse the instrument, spray it with liquid, or use a 
dripping-wet cloth on it. Do not allow water or other cleaning solution to 
run into the interior of the instrument. If this happens, contact Technical 
Support. Do not soak the touchscreen. 

-CAUTION- Lubricants. Do not apply lubricants to moving parts. Lubricant on 
components in the carrier compartment will attract dust and other particles, 
which may cause the instrument to produce an error. 

-WARNING- 

   

Potential Biohazards. Wear protective gloves when handling contaminated 
instruments. Gloved hands should be considered contaminated at all times; 
keep gloved hands away from eyes, mouth, nose, and ears. 
Mucous membranes are considered prime entry routes for infectious agents. 
Wear eye protection and a surgical mask when there is a possibility of 
aerosol contamination. Intact skin is generally considered an effective barrier 
against infectious organisms; however, small abrasions and cuts may not 
always be visible. Wear protective gloves when handling contaminated 
instruments. 

Schedule 

Task Frequency 

Clean touchscreen As needed 

Clean exposed surfaces As needed 

Inspect/clean filters As needed 

Decontamination Before shipment, storage, or disposal 



Maintenance Page 37 of 47 

Agilent BioTek 800 TS Instructions for Use  Agilent Technologies, Inc. 
1561011I Revision C 

Clean the Touchscreen 

-CAUTION- Touchscreen. Avoid strong solvents, such as alcohol, acetone, ammonium 
chloride, methylene chloride, and hydrocarbons. These will permanently 
damage the touchscreen. Avoid fibrous materials, such as paper towels, 
which can scratch the touchscreen. Dirt particles and cleaning agents will 
get trapped in the scratches. Never spray solutions directly on the 
touchscreen. 

Materials 

• Deionized or distilled water 
• Dish soap or mild cleaner 
• Lint-free disposable towels 

Procedure 

1. Turn off and unplug the instrument.  

2. Moisten a clean, lint-free disposable cloth with water, or with water and mild 
detergent, then thoroughly wring it out so that liquid does not drip from it. Do 
not soak the cloth.  

3. Wipe the touchscreen gently with the moist cloth.  

4. If detergent was used, wipe the touchscreen with a cloth moistened with water.  

5. Dry the screen gently using another cloth.  

Clean Exposed Surfaces 

This procedure is for the housing of the 800 TS instrument. See the previous section for 
the cleaning procedure for the touchscreen. 

A regular cleaning regimen is recommended to keep the instrument free from dust and 
particulates that can cause erroneous readings. Exposed surfaces may be cleaned (not 
decontaminated) with a cloth moistened (not soaked) with water or water and a mild 
detergent. 

1. Turn off and unplug the instrument from the power supply.  

2. Moisten a clean, lint-free disposable cloth with water, or with water and mild 
detergent, then thoroughly wring it out so that liquid does not drip from it. Do 
not soak the cloth.  

3. Wipe the plate carrier, the inside of the plate carrier door (if equipped), and all 
exposed surfaces of the instrument.  

4. If detergent was used, wipe all surfaces with a cloth moistened, not soaked, with 
water. 
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5. Use a clean, dry, lint-free cloth to dry all wet surfaces. 

If liquid is spilled inside the reader, contact Technical Support. 

Inspect/Clean Filters 

-CAUTION- Filters. The reader's internal filter table must exactly match the contents 
of the installed filter wheel. When changing, cleaning, or replacing filters, 
it is critical that the filters be placed in the filter wheel in the correct 
orientation, with the light-direction arrow pointing downward. Gen5 
users: The Gen5 software filter table must exactly match the contents of 
the filter wheel. 

 

1. See Verify the Filter Wheel Contents on page 16 for instructions for accessing the 
filters in the filter wheel. 

2. The filters can be cleaned of fingerprints and debris by wiping with a lens tissue 
or other lint-free cloth. 

Decontamination 

• The 800 TS requires decontamination prior to shipping, storage, and disposal. 

• Decontamination is required by the U.S. Department of Transportation regulations. 

• Persons performing the decontamination process must be familiar with the basic 
setup and operation of the instrument. 

• Agilent recommends the use of the following decontamination solutions and 
methods based on our knowledge of the instrument and recommendations of the 
Centers for Disease Control and Prevention (CDC). Neither Agilent nor the CDC 
assumes any liability for the adequacy of these solutions and methods. Each 
laboratory must ensure that decontamination procedures are adequate for the 
biohazard(s) they handle. 

Required Materials 

• Sodium hypochlorite (NaClO) 
• 70% isopropyl alcohol (as an alternative to sodium hypochlorite) 
• Deionized or distilled water 
• Safety glasses 
• Surgical mask 
• Protective gloves 
• Lab coat 
• Biohazard trash bags 
• 125-mL beakers 
• Clean, lint-free cotton cloths 
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Procedure 

1. Turn off and unplug the reader from the power supply. 

2. Prepare a disinfecting solution: an aqueous solution of 0.5% sodium hypochlorite 
(NaClO). If the effects of sodium hypochlorite are a concern, 70% isopropyl 
alcohol may be used. 

3. Moisten a clean, lint-free cloth with the disinfecting solution, then thoroughly 
wring it out so that liquid does not drip from it. Do not soak the cloth. 

4. Wipe the plate carrier and all exposed surfaces of the instrument, except the 
touchscreen. 

5. Wait 20 minutes. 

6. Moisten a cloth with deionized or distilled water and wipe all surfaces of the 
instrument that have been cleaned with the disinfecting solution. 

7. Use a clean, dry lint-free cloth to wipe all wet surfaces. 

8. Discard the used gloves and cloths, using a biohazard trash bag and an approved 
biohazard container. 

Decontaminating the Touchscreen 

When decontaminating the 800 TS, do not spray the bleach solution on the touchscreen. 
Avoid fibrous materials that can scratch the surface. Do not use a stronger bleach 
solution or cleaning solvent than recommended. 

Replacing and Aligning the Bulb 

-WARNING- 

 

Hot Surface. The lamp assembly is hot when the instrument is turned on. 
Turn off the reader and allow the bulb to cool for at least 15 minutes 
before attempting to replace it. 

-WARNING- Bulb replacement. The alignment procedure requires you to observe the 
light path while the bulb is turned on. To prevent possible vision 
impairment, avoid looking directly at the bulb while it is on. 

The tungsten or halogen bulb used on the various models of the 800 TS is user replaceable. 
The intensity of each type of bulb will slowly drop over time until the start-up self-check 
detects a low signal level and the instrument displays an error message. The bulb should 
be replaced and aligned at this time. 

• For the 800TS-SI and 800TSI-SI models, order replacement bulb kit PN 1560532. 

• For the 800TSUV-SI, 800TSSUVI-SI, and 800TSNB-SI models, order replacement bulb 
kit PN 1560533. 

The kits contain complete instructions for replacing and aligning the bulb.
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Instrument Testing 

Schedule 

Recommendations for an 800 TS used two to five days per week: 

Test Frequency 

System Test Monthly 

Absorbance Tests Monthly 

System Test 

Each time the 800 TS is turned on, it performs a series of tests on the reader’s motors, 
lamp, and optical systems. If all tests pass, the microplate carrier moves to its forward 
position and the Main Menu appears.  

See also Run a System Test on page 23. 

If the test fails, an error message indicating the problem appears. If the problem is 
something you can fix, turn off the instrument, fix the problem, and turn the instrument 
back on. If the test continues to fail, contact Technical Support. 

Absorbance Tests 

Absorbance Test Plate PN 7260522 uses NIST-traceable neutral density filters to confirm 
absorbance specifications in the visible range (400–800 nm). This test plate also contains 
precision-machined holes to verify mechanical alignment.  

Absorbance Test Plate PN 7260551 uses NIST-traceable neutral density filters to confirm 
absorbance specifications in the UV range (340 nm). 

Note: If a higher-OD well reports "#N/A" for Min/Max Limit and Result, the measured OD is 
beyond the specified range for Accuracy or Repeatability used with this test, and therefore 
no pass/fail determination is made. It does not indicate a test failure. 

The instructions below apply to the touchscreen. This test can also be run from Gen5 by 
selecting System > Diagnostics > Test Plates and from by clicking Diagnostics and selecting 
the Test Plates tab. 

Define the Absorbance Test Plate Parameters 

1. Obtain the current Test Plate Calibration Certificate. 

2. From the Main Menu, tap Instrument > Test Plate > Test Plate Certificate.  
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3. Enter the plate’s serial number and Next Calibration Due date. Tap Back. 

4. The wavelength selection buttons reflect the filters installed in the reader. Tap 
each button and enter the OD Standard values from the Calibration Certificate 
into the grid. Enter the correct value for each well/wavelength combination. 

Run the Absorbance Plate Test 

1. Place the Absorbance Test Plate on the microplate carrier, with well A1 in the 
proper location. 

2. From the Main Menu, tap Instrument > Test Plate. 

3. Tap a Wavelength Selection button. Tap Start. 

4. When the test is complete, choose an Output option (Print or USB Report), or tap 
Exit to return to the Main Menu. 

If any test fails: 

• Make sure the information entered into Gen5 matches the Test Plate’s 
Certificate. 

• Verify that the Test Plate is within its calibration certification period. If it is out 
of date, contact Technical Support to schedule a recertification. 

• Ensure that the Test Plate is correctly seated in the microplate carrier. 

• Check the alignment (corner) holes on the Test Plate to ensure they are clear of 
debris. 

• Check the filters on the Test Plate to ensure they are clean. If necessary, clean 
them with lens paper. Do not remove the filters from the test plate. Do not use 
alcohol or other cleaning agents. 
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Specifications 

General Specifications 

Microplates 

Standard 6-, 12-, 24-, 48-, 96-, and (NB model) 384-well microplates, with 128 x 86 mm 
geometry. If using Gen5 with 800TSNB-SI, also: 60-, 75-, and 96-well Terasaki plates and 
BioCell vessels.  
Maximum plate height: 22.86 mm 

 
Hardware and Environmental 

Light Source: 800TS-SI/800TSI-SI: Tungsten gas-filled bulb  
800TSUV-SI/800TSUVI-SI/800TSNB-SI: Halogen bulb 

Dimensions: 41.9 cm x 38.1 cm x 17.8 cm 

Weight: < 10 kg 

Environment: Operational temperature range: 18° to 40°C 
Storage temperature range: -25°C to 50°C 

Humidity: Operational: 10% to 85% relative humidity (non-condensing) 
Storage: 10% to 80% relative humidity (non-condensing) 

Power Supply: 24-volt DC power supply compatible with 100–240 V AC @50–60 Hz 

Power 
Consumption: 

40W maximum, non-incubated models 
150W maximum, incubated models 

Incubation: Temperature control: 
   800TSI-SI: 6°C over ambient to 50°C 
   800TSUVI-SI: 8°C over ambient to 50°C 
Temperature stability: ± 0.5°C @ 37°C 
Temperature uniformity: ± 0.5°C @ 37°C 
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Absorbance Specifications 

Where noted: Normal, Rapid, and Sweep refer to Read Modes. 

800TS-SI / 800TSI-SI Models 

Wavelength Range: 400–750 nm 

Measurement Range 

Normal/Rapid: 0.000–4.000 OD 
Sweep: 0.000–3.000 OD 

Resolution 

0.001 OD (touchscreen) 
0.0001 OD (Gen5) 

Accuracy 

Normal: ±1.0% ±0.010 OD from 0.000 to 2.000 OD @ 405 nm 
Rapid: ±2.0% ±0.020 OD from 0.000 to 2.000 OD @ 405 nm 
Sweep: ±1.0% ±0.020 OD from 0.000 to 1.000 OD @ 405 nm 

Linearity 

Normal: ±1.0% ±0.010 OD from 0.000 to 2.000 OD @ 405 nm 
                ±3.0% ±0.010 OD from 2.000 to 3.000 OD @ 450 nm 

Rapid: ±2.0% ± 0.010 OD from 0.000 to 2.000 OD @ 405 nm 

Sweep: ± 1.0% ± 0.010 OD from 0.000 to 1.000 OD @ 405 nm 

Repeatability 

Normal: ± 0.5% ± 0.005 OD from 0.000 to 2.000 OD @ 405 nm 
Rapid: ± 1.0% ± 0.010 OD from 0.000 to 2.000 OD @ 405 nm 
Sweep: ± 2.0% ± 0.020 OD from 0.000 to 1.000 OD @ 405 nm 

Throughput 

Carrier start to carrier stop (96-well): 

   Single Wavelength, Normal: 39 seconds  
   Dual Wavelength, Normal: 73 seconds  
   Single Wavelength, Rapid: 26 seconds  
   Single Wavelength, Sweep: 18 seconds 
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800TSUV-SI / 800TSUVI-SI Models 

Wavelength Range 

340nm to 750nm 

Measurement Range  

Normal / Rapid (340nm - 399nm): 0.000 to 4.000 OD 
Normal / Rapid (400nm - 750nm): 0.000 to 4.000 OD 
Sweep (400nm - 750nm): 0.000 to 3.000 OD 

Resolution  

0.001 OD (touchscreen) 

0.0001 OD (Gen5) 

Accuracy  

340nm-399nm 

Normal (340nm - 399nm): ± 2.0% ± 0.010 OD from 0.000 to 2.000 OD @ 340nm 
Rapid (340nm - 399nm): ± 2.5% ± 0.020 OD from 0.000 to 2.000 OD @ 340nm 

400nm-750nm 

Normal (400nm - 750nm): ± 1.0% ± 0.010 OD from 0.000 to 2.000 OD @ 405nm 
Rapid (400nm - 750nm): ± 2.0% ± 0.020 OD from 0.000 to 2.000 OD @ 405nm 
Sweep (400nm - 750nm): ± 1.0% ± 0.020 OD from 0.000 to 1.000 OD @ 405nm 

Linearity  

Normal (340nm- 399nm): ± 2.5% ± 0.010 OD from 0.000 to 2.000 OD @ 340nm 
Normal (400nm - 750nm): ± 1.0% ± 0.010 OD from 0.000 to 2.000 OD @ 405nm 
                                   ± 3.0% ± 0.010 OD from 2.000 OD to 3.000 OD @ 450nm 

Rapid (340nm - 399nm): ± 2.5% ± 0.010 OD from 0.000 to 2.000 OD @ 340nm 
Rapid (400nm - 750nm): ± 2.0% ± 0.010 OD from 0.000 to 2.000 OD @ 405nm 

Sweep (400nm - 750nm): ± 1.0% ± 0.010 OD from 0.000 to 1.000 OD @ 405nm 

Repeatability 

340nm-399nm 

Normal (340nm - 399nm): ± 1.5% ± 0.005 OD from 0.000 to 2.000 OD @ 340nm 
Rapid (340nm - 399nm): ± 2.0% ± 0.020 OD from 0.000 to 2.000 OD @ 340nm 

400nm-750nm 

Normal (400nm - 750nm): ± 0.5% ± 0.005 OD from 0.000 to 2.000 OD @ 405nm 
Rapid (400nm - 750nm): ± 1.0% ± 0.010 OD from 0.000 to 2.000 OD @ 405nm 
Sweep (400nm - 750nm): ± 2.0% ± 0.020 OD from 0.000 to 1.000 OD @ 405nm 
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Throughput 

Throughput is measured from carrier start to carrier stop. 

   96-Well, Single Wavelength, Normal Read Mode: 39 seconds 
   96-Well, Dual Wavelength, Normal Read Mode: 73 seconds 
   96-Well, Single Wavelength, Rapid Read Mode: 26seconds  
   96-Well, Single Wavelength, Sweep Read Mode: 18 seconds 

800TSNB-SI Model 

Wavelength Range 

400nm to 750nm 

Measurement Range  

Normal & Rapid Read Mode (96-well):  0.000 to 4.000 OD 
Normal & Rapid Read Mode (384-well):  0.000 to 4.000 OD 

Resolution  

0.001 OD (touchscreen) 

0.0001 OD (Gen5) 

Accuracy  

96-Well Plates 

Normal (96-well): ± 1.0% ± 0.010 OD from 0.000 to 2.000 OD @405 nm 
Rapid (96-well): ± 2.0% ± 0.020 OD from 0.000 to 2.000 OD @405 nm 

384-Well Plates 

Normal (384-well): ± 2.0% ± 0.020 OD from 0.000 to 2.000 OD @405nm 
Rapid (384-well): ± 2.5% ± 0.020 OD from 0.000 to 2.000 OD @405nm 

Linearity  

96-Well Plates 

Normal (96-well): ± 1.0% ± 0.010 OD from 0.000 to 2.000 OD at 405 nm 
                                ± 3.0% ± 0.010 OD from 2.000 OD to 3.000 OD @ 450 nm 

Rapid (96-well): ± 2.0% ± 0.010 OD from 0.000 to 2.000 OD @ 405 nm 

384-Well Plates 

Normal (384-well): ± 2.5% ± 0.010 OD from 0.000 to 2.000 OD @ 405nm 
Rapid (384-well): ± 2.5% ± 0.010 OD from 0.000 to 2.000 OD @ 405nm 
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Repeatability 

96-Well Plates 

Normal (96-well): ± 0.5% ± 0.005 OD from 0.000 to 2.000 OD @ 405 nm 
Rapid (96-well): ± 1.0% ± 0.010 OD from 0.000 to 2.000 OD @ 405 nm 

384-Well Plates 

Normal (384-well): ± 1.5% ± 0.010 OD from 0.000 to 2.000 OD @ 405nm 
Rapid (384-well): ± 2.0% ± 0.010 OD from 0.000 to 2.000 OD @ 405nm 

Throughput 

Throughput is measured from carrier start to carrier stop. 

   96-Well, Single Wavelength, Normal Read Mode: 38 seconds 
   96-Well, Single Wavelength, Rapid Read Mode: 26 seconds  
   384-Well, Dual Wavelength, Normal Read Mode: 3 minutes, 40 seconds 
   384-Well, Dual Wavelength, Rapid Read Mode: 2 minutes  

 

 

 

 



 

 

 

In This Book 
 
This document contains installation, operation, maintenance, and qualification 
information for all models of the 800 TS. 
 

Document Revision History 

Part Number Revision Date Modifications 

1561011I C May 2022 Added Agilent brand information.  
Updated content and symbols to support 2017/746 – 
In Vitro Diagnostic Regulation. 
Replaced the Notices section with Copyright 
information. 
Added Customer Care contact information. 
Removed the Warranty and Product Registration 
section. 
Corrected the replacement bulb part numbers. 

 
Original Language – EN 
 

 

Manufactured by Agilent Technologies, Inc. 
5301 Stevens Creek Blvd. 
Santa Clara, CA  95051 
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