Agilent MassHunter Quantitative Data Analysis

Presenters: Howard Sanford
Stephen Harnos

MassHunter Quantitation: Batch Table, Compound Information Setup, Calibration Curve and Globals Settings
MassHunter Quantitative Software
Review and Quant Method Optimization

Topics

• Brief Review
• Batch Table Navigation
• Compound Information
  - Data review and manual integration
• Calibration Curve
• Working in Compounds At a Glance
• Method Editor Globals Setting

• **Tip:** Tips are labeled throughout the presentation
Review

Three major views in MassHunter Quantitative Analysis.

• Batch At a Glance
• Method Editor
• Compounds At a Glance

Handling MS/MS data QQQ and QTOF.
Handling accurate mass data TOF and QTOF.
MassHunter Quantitative Software
Batch-at-a-Glance View

Batch Table

Compound Information

Calibration Curve
MassHunter Quantitative Software
Method Editor View

Method > Edit menu or F10 key

Method Table

Sample Information

Compound Information
MassHunter Quantitative Software

Compounds at a Glance View

View > Compounds-at-a-Glance
Editing a Quantitation Method for TOF Mass Extraction Setup

Method > Edit > Advanced Tasks > Mass Extraction Setup

Allows for a mass range for the extraction of the accurate mass (MZ).

<table>
<thead>
<tr>
<th>Quantifier</th>
<th>Name</th>
<th>TS</th>
<th>Scan</th>
<th>Type</th>
<th>Extract Left m/z</th>
<th>MZ</th>
<th>Extract Right m/z</th>
<th>MZ Extraction Window Units</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sulfadimethoxine</td>
<td>1 Scan ISTD</td>
<td>20.0000</td>
<td>311.0808</td>
<td>20.0000</td>
<td>PPM</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Caffeine-DAD</td>
<td>1 Scan Target</td>
<td>195.0876</td>
<td>20.0000</td>
<td>PPM</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sulfadimethoxine</td>
<td>1 Scan ISTD</td>
<td>311.0808</td>
<td>20.0000</td>
<td>PPM</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Available MZ Extraction Window Units

- PPM
- Thomson's
- PPM
- Percent
Editing a Quantitation Method for QTOF
Compound Setup & Mass Extraction Setup

QTOF is a combination of MS/MS and accurate mass data

<table>
<thead>
<tr>
<th>Quantifier</th>
<th>Name</th>
<th>TS</th>
<th>Transition</th>
<th>Scan / Type</th>
<th>Precursor Ion</th>
<th>Product Ion</th>
<th>RT</th>
<th>Ion Polarity</th>
<th>Criteria</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Sulfamethizole</td>
<td>1</td>
<td>271.0318 -&gt; 156.0114</td>
<td>Product Ion</td>
<td>Target</td>
<td>271.0318</td>
<td>156.0114</td>
<td>0.620</td>
<td>Positive</td>
</tr>
<tr>
<td></td>
<td>Sulfachloropyridazine</td>
<td>1</td>
<td>285.0208 -&gt; 156.0114</td>
<td>Product Ion</td>
<td>Target</td>
<td>285.0208</td>
<td>156.0114</td>
<td>0.890</td>
<td>Positive</td>
</tr>
<tr>
<td></td>
<td>Sulfamethazine</td>
<td>1</td>
<td>279.0910 -&gt; 186.0332, 156.0114, 124.0869</td>
<td>Product Ion</td>
<td>Target</td>
<td>279.0910</td>
<td>186.0332</td>
<td>2.030</td>
<td>Positive</td>
</tr>
<tr>
<td></td>
<td>Sulfadimethoxine</td>
<td>3</td>
<td>311.0809 -&gt; 156.0768, 218.0230, 245.1030</td>
<td>Product Ion</td>
<td>Target</td>
<td>311.0809</td>
<td>156.0768</td>
<td>2.950</td>
<td>Positive</td>
</tr>
<tr>
<td></td>
<td>Sulfamethoxazole</td>
<td>2</td>
<td>254.0594 -&gt; 156.0114</td>
<td>Product Ion</td>
<td>ISTD</td>
<td>254.0594</td>
<td>156.0114</td>
<td>0.940</td>
<td>Positive</td>
</tr>
</tbody>
</table>

**Name** – Compound name

**TS** – time segments may be multiple

**Transition** – Precursor ion → Product ion scan

**Scan** – Product Ion

**Type** – Target, ISTD, Surrogate or Matrix Spike

**Precursor Ion** – mass of the ion

**Product Ion** – mass of the ion for the target ion to monitor

**RT** – retention time of compound of interest

**Ion Polarity** – usually positive

**Criteria** – Close RT, Close RT with Qualifiers, Greatest Response or Greatest Q-Value

**Tip:** Enter the **Precursor Ion and the Product Ion**—Transition auto populates.
Click in a sample row to display data on that sample

Click on **Next** and **Previous** icons to move through a batch or use Hotkeys:

- Next Sample = Alt + Down
- Next Compound = Alt + Right
- Previous Sample = Alt + Up
- Previous Compound = Alt + Left

Compound list are frequently long, try the **Compound** drop down list to go directly to the desired compound.
Batch Table
Alphabetizing the Compound List

From within the Batch Table, right click, select **Arrange Compounds By > Name**

**Tip:** Alphabetize the Compound List for faster compound access.
### Batch Table

#### Messages and Outliers

<table>
<thead>
<tr>
<th>Sample</th>
<th>Name</th>
<th>Date File</th>
<th>Type</th>
<th>Level</th>
<th>Acq Date-Time</th>
<th>Sample Group</th>
<th>Dichlorodifluoromethane</th>
<th>Fluorobenzene</th>
<th>RT</th>
<th>Resp</th>
<th>Acc</th>
<th>Final Conc</th>
<th>Accuracy</th>
<th>Qualifier</th>
<th>Qualifie</th>
</tr>
</thead>
<tbody>
<tr>
<td>CAL L03</td>
<td>CAL L03 D</td>
<td>Cal</td>
<td>3</td>
<td>6/20/2008 11:53 AM</td>
<td></td>
<td>0.0000</td>
<td>4.232</td>
<td>287.956</td>
<td>0.478</td>
<td>0.478</td>
<td>85.6</td>
<td>0.478</td>
<td>33.3</td>
<td>10.62i</td>
<td>1344148</td>
</tr>
<tr>
<td>CAL L04</td>
<td>CAL L04 D</td>
<td>Cal</td>
<td>4</td>
<td>6/20/2008 12:30 PM</td>
<td></td>
<td>1.0000</td>
<td>4.232</td>
<td>686.597</td>
<td>1.0238</td>
<td>1.0238</td>
<td>102.4</td>
<td>1.0238</td>
<td>30.2</td>
<td>10.62i</td>
<td>1183924</td>
</tr>
<tr>
<td>CAL L05</td>
<td>CAL L05 D</td>
<td>Cal</td>
<td>5</td>
<td>6/20/2008 1:06 PM</td>
<td></td>
<td>2.0000</td>
<td>4.232</td>
<td>127.924</td>
<td>1.9920</td>
<td>1.9920</td>
<td>107.6</td>
<td>1.990</td>
<td>31.6</td>
<td>10.62i</td>
<td>1144148</td>
</tr>
<tr>
<td>CAL L06</td>
<td>CAL L06 D</td>
<td>Cal</td>
<td>6</td>
<td>6/20/2008 1:44 PM</td>
<td></td>
<td>5.0000</td>
<td>4.232</td>
<td>203.264</td>
<td>5.1178</td>
<td>5.1178</td>
<td>102.4</td>
<td>5.1178</td>
<td>31.1</td>
<td>10.62i</td>
<td>705087</td>
</tr>
<tr>
<td>QC L06</td>
<td>QC L06 D</td>
<td>QC</td>
<td>6</td>
<td>6/20/2008 6:50 PM</td>
<td></td>
<td>5.0000</td>
<td>4.232</td>
<td>211.200</td>
<td>5.9207</td>
<td>5.9207</td>
<td>102.4</td>
<td>5.9207</td>
<td>32.1</td>
<td>10.62i</td>
<td>1288132</td>
</tr>
<tr>
<td>Blank1</td>
<td>Blank1 D</td>
<td>Blank</td>
<td>8</td>
<td>6/20/2008 7:28 PM</td>
<td></td>
<td>4.232</td>
<td>260.563</td>
<td>0.3450</td>
<td>0.3450</td>
<td>0.3450</td>
<td>101.0</td>
<td>0.3450</td>
<td>37.2</td>
<td>10.62i</td>
<td>1201381</td>
</tr>
<tr>
<td>Blank2</td>
<td>Blank2 D</td>
<td>Blank</td>
<td>9</td>
<td>6/20/2008 8:07 PM</td>
<td></td>
<td>4.232</td>
<td>260.563</td>
<td>0.3450</td>
<td>0.3450</td>
<td>0.3450</td>
<td>101.0</td>
<td>0.3450</td>
<td>37.2</td>
<td>10.62i</td>
<td>1201381</td>
</tr>
</tbody>
</table>

#### Messages

- **Dibromomethane:** Qualifier M/Z = 93.0: Qualifier peak not found or does not match quantitation criteria
- **Hexachlorobutadiene:** Qualifier M/Z = 223.0: Qualifier peak not found or does not match quantitation criteria
- **Hexachlorobenzene:** Qualifier M/Z = 227.0: Qualifier peak not found or does not match quantitation criteria
- **Tetrahydrofuran:** Qualifier M/Z = 72.0: Qualifier peak not found or does not match quantitation criteria
- **Vinyl Acetate:** Qualifier M/Z = 86.1: Qualifier peak not found or does not match quantitation criteria

#### Outliers

- **Blue Outlier – Low** (below lower limit)
- **Red Outlier – High** (above upper limit)

Hover cursor over the outlier or message to display details.
Batch Table Layout Modification
Add/Remove/Move Columns

Use the Add/Remove Columns function to customize the Batch table.

Note that the columns of data in the Batch Table are organized into sections.

Columns can be moved only within a section.

Tip: Select the correct table
Batch Table Layout Modification
Single and Multiple Compound Modes

**Single Compound Mode**

**Flat Table compounds across the top.**

**Multiple Compound Mode**
Batch Table Layout Modification
Compound Table Modes

Compound Table lists by compound rather than sample.

Select Flat Table to see list by sample.
It may be useful to group compounds to organize Batch Table.

Look at parent compound and metabolites.

Group hydrocarbons to Group 1, aromatics to Group 2 and so forth.

Compound groups are generated in the Method Editor.
Batch Table
Compounds Groups

Activated with a right click to the right of the ‘flags’ or View > Toolbars > Filtering.

Yields an Additional Toolbar.
Batch Table
Samples Groups

Sample Groups are specified in the Batch Table through Add/Remove Columns.

Each Sample is assigned to a group, then only samples specific to a group are displayed and evaluated.

Samples groups are distinctively different from compound groups.
Batch Table Layout Modification

Format Columns

How to change the number of decimal places.

Alter number formats

1) Exponential (scientific notation)
2) Fixed point
3) General
4) Significant Figures

Alter Date formats
Batch Table Layout Modification
Context Menu Properties

Change the Font size

Change the Color scheme

NEW FEATURE!
Export Batch Table

Tip: Popular option to Excel based reports.
Easy to layout columns and format data, then export into Excel.
Let’s take a moment for questions on Batch Table Navigation.
Time for a demo on Batch Table Navigation

Next up: Compound Information
Compound Information

Display and access one compound in one sample at a time.
Compound Information - Toolbar

Un-zooms, Peak scaling, Auto Scales x and y axes

Sample and Compound Navigation Next / Pervious

Display/Hide Target, Qualifiers, Spectra, ISTD

Manual Integration Functions
Manual Integrations and MI Toolbar

Click on the Manual Integration icon to place Compound Information in Manual Integration mode. Each signal is placed in its own window (no overlay of qualifiers).
**Manual Integration Toolbar**

- **Enable Manual Integration** – this tool activates the manual integration toolbar.
- **Clear Manual Integration** – this tool becomes active once a manual integration is present.
- **Zero Peak** – this tool sets start and stop to the same value.
- **Merge Right/Left Peak** – this tool merges the peak to the right/left of the selected peak.
- **Split Peak and Pick Right/Left** – this tool splits the peak and then selects the right or left peak.
- **Snap Baseline** – this tool places start/stop integration points on the baseline.
- **Drop Baseline** – this tool finds the lowest end of the peak, then drops the baseline on the other side of the peak from it, thereby creating a flat baseline that avoids negative area.
Compound Information
Peak Annotation
Activated from Tools > Add-Ins…

NI – The peak was not integrated at all by the computer software.
LT – The peak in question was inappropriately integrated to an area less than what it should be (e.g., Peak area was cut).
GT - The peak in question was inappropriately integrated to an area greater than what it should be (e.g., Peak Tailing).
BA – The baseline had to be adjusted correctly by the analyst.
CO – The analyst had to split to co-eluting peaks apart that were not (or could not be) separated by the computer system.
RT – The retention time for the peak in question has shifted from the expected retention time.
INT – There was electronic interference (e.g., Noise).
Compound Information
Peak Annotation

The editable file is located in C:\Program Files\Agilent\MassHunter\Workstation\Quant\bin\AddIns\PeakAnnotations.xml.

Tip: Always create a back-up file before editing a configuration file.
Compound Information

Peak Annotation

The Peak Annotation can also be displayed in the Batch Table.

When the batch is saved, the values are retained.

The MI flag is checked in the Compound Results.
Compound Information
Context Menu Integration Parameters

Right click to expose the context menu.

Most of the features are toolbar icons.

Integration Parameters can be used to change the integration parameters.

Applies ONLY to this compound in this sample.

Restore Integration Parameters reverts to the method integration values.
Compound Information
Context Menu Properties

Properties allows for customization of the display.

Can change Fill colors.

Can change Peak labels.

Can change Titles.
Qualifier Properties can be changed.

Spectrum Properties can be altered.

Manual integration parameters can be varied.

Tip: Uncheck Normalize qualifiers and display the Uncertainty band for more information about the qualifiers.
Signal to Noise
Five algorithms are available

Consult online help for more information on the algorithms. Noise regions can be automatically determined or individually specified.

The Noise regions can be displayed in the Compound Information window under Properties > Compound Information (1) > Baseline Calculation Points.

In this example, 2 noise regions were determined—one before the peak and the other after.
Let’s take a moment for questions on Compound Information
Let’s take a moment for a demo on the features of Compound Information

Next up:
Calibration Curve and Curve Fit Assistant
Calibration Curve

Fit to Levels (Scaling)

R²

View ISTD Responses

Change Curve Fit.

Concentration can be set as relative (to ISTD) or actual.

QC Samples

CC Levels

Agilent Technologies
Calibration Curve
Disable calibration points

Click on calibration point once to disable and remove from curve.

Tip: After changing the curve always reanalyze the batch.
Curve Fit Assistant
Curve Fit Assistant calculates the mathematical curves. Best curve fit may be ranked using by $R^2$, Standard Error, or Max % Residual.
Curve Fit Assistant

Disabled Points

# of Disabled Points defaults to 3 but column can be filtered.
Curve Fit Assistant
Confidence Band

![Calibration Curve](image)

- Original Fit (black)
- Best Fit (blue)
- Confidence Band (blue)
Calibration Curve
Log Log Plot

NEW FEATURE!

Logarithmic Scale
Curve Fit Assistant
Accept Assistant Curve
Calibration Curve Properties

The properties window is open, showing various settings for the calibration curve. The properties are categorized into General, Standard deviation bars, ISTD responses, QC, and CC. The General section includes options for background color, foreground color, gridlines color, point size, and the calibration curve color. The ISTD responses section allows for showing ISTD responses and the ISTD response color. The QC section includes options for showing QC points and the line color. The CC section includes options for showing CC points and the line color.
Let’s take a moment for questions on Calibration Curve and Curve Fit Assistant
Time for a demo on Calibration Curve and Curve Fit Assistant

Next up:
Compounds at a Glance
Compounds-at-a-Glance

High throughput data review environment. View compounds across multiple samples. View all compounds within a sample.
Compounds-at-a-Glance
To start, select View > Compounds-at-a-Glance…

Choose Layout > Predefined Layout
Compounds-at-a-Glance
Setup Graphics Wizard

To customize select **Layout > Setup**...

Specify **Samples** to view in Compounds-at-a-Glance then **Compounds**. By default, all samples and all compounds are selected.

Specific samples and order can be modified.
Compounds-at-a-Glance
Setup Graphics Wizard

Define how to **Organize** the selected compounds and samples.

Define the Overlay mode.

**Review Mode**
- Sample by Sample
- Compound by Compound
- Compound Group by Compound Group

**Display Options**
- Wrap Rows
- Baselines
- Fill Peaks
- Normalize
- Uncertainty Band
Compounds-at-a-Glance
Setup Graphics Wizard

Finally, define which **Outliers** should be highlighted…

Outliers can also be filtered by
Panes without outliers
Panes with outliers
Compounds-at-a-Glance

Outliers

Outliers are highlighted in red.
Compounds-at-a-Glance
Manual Integration Pop Up

Double click for single pane access.

Can be accessed without manual integration being activated.
Compounds-at-a-Glance

Print Preview

Select **File > Print Preview** to create a chromatogram report.

Export Graphics give a graphic image in various formats.
Compounds-at-a-Glance

Properties

From the context menu select Properties
Compounds-at-a-Glance
Save Layout

Some settings in the Layout screens are not saved such as compounds, samples, etc.
Time for questions on Compounds at a Glance
Let’s watch a demo on Compounds at a Glance

Next up:
Global Settings
Globals Settings

Component of Method Editor.

Global parameters are critical to proper quantitation.

Globals are method parameters.

Globals apply to the whole batch – all samples and all compounds.
### Globals Settings

<table>
<thead>
<tr>
<th>Setting</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Apply Multiplier to ISTD</td>
<td></td>
</tr>
<tr>
<td>Apply Multiplier to Matrix Spike</td>
<td>✓</td>
</tr>
<tr>
<td>Apply Multiplier to Surrogate</td>
<td>✓</td>
</tr>
<tr>
<td>Apply Multiplier to Target</td>
<td>✓</td>
</tr>
<tr>
<td>Bracketing Type</td>
<td>None</td>
</tr>
<tr>
<td>Correlation Window</td>
<td>2.000</td>
</tr>
<tr>
<td>Dynamic Background Subtraction</td>
<td></td>
</tr>
<tr>
<td>Ignore Peaks Not Found</td>
<td>✓</td>
</tr>
<tr>
<td>Library Method</td>
<td></td>
</tr>
<tr>
<td>Non Reference Window</td>
<td>200.000</td>
</tr>
<tr>
<td>Non Reference Window Type</td>
<td>Percent</td>
</tr>
<tr>
<td>Reference Library</td>
<td></td>
</tr>
<tr>
<td>Reference Pattern Library</td>
<td></td>
</tr>
<tr>
<td>Reference Window</td>
<td>80.000</td>
</tr>
<tr>
<td>Reference Window Type</td>
<td>Percent</td>
</tr>
<tr>
<td>Relative ISTD</td>
<td></td>
</tr>
<tr>
<td>Standard Addition</td>
<td></td>
</tr>
</tbody>
</table>

**Apply Multiplier’s**

- None or Overlapped or Sample Group
- Associates target and qualifiers in min
- **Dynamic Background Subtraction**
  - To avoid flagging target compounds that absent
  - Part of unified method
- Peak identification within the extraction window
- Spectral Reference Library (.reflibrary.xml)
- Spectral Pattern Reference Library (.reflibrary.xml)
- Peak identification within the extraction window (ISTD with Time Reference Flag checked)
- Semi quant relative to ISTD
- Quantitate with Standard Addition
Globals Settings
Calculated and Final Concentration

<table>
<thead>
<tr>
<th>Sample</th>
<th>1,2,4-Trichlorobenzene Results</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample</td>
<td>1.0</td>
</tr>
<tr>
<td>Sample</td>
<td>1.0</td>
</tr>
<tr>
<td>Sample</td>
<td>1.0</td>
</tr>
<tr>
<td>Sample</td>
<td>1.0</td>
</tr>
</tbody>
</table>

**Calculated Concentration (Calc. Conc.)**—is the concentration of the compound as calculated from the calibration curve.

**Final Concentration (Final Conc.)**—is the concentration after the Multiplier has been applied to the Calculated Concentration.

The equations are:

Final Concentration = Calculated Concentration x Multiplier
Globals Settings
Multiplier

Multiplier = Dilution x Sample Amount Multiplier where
Sample Amount Multiplier = TotalAmt/Amt

All three of the factors are columns in the Sample section of the Batch Table. By default, they are set to 1, either
explicitly (Dil.) or implicitly (Amt. and Tot. Amt.)

<table>
<thead>
<tr>
<th>Sample</th>
<th>1,2,4-Trichlorobenzene Results</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample</td>
<td>1.0</td>
</tr>
<tr>
<td>Sample</td>
<td>1.0</td>
</tr>
<tr>
<td>Sample</td>
<td>1.0</td>
</tr>
<tr>
<td>Sample</td>
<td>1.0</td>
</tr>
</tbody>
</table>
The columns (Dil., Amt., TotalAmt, and Multiplier) must be added to the Batch Table.

The Multiplier in the Compound Results represents the product applied to the compound.
No (None) Bracketing allows the user to have sample(s) quantitated using the average of all the calibration standards in the batch without regard to order.
Overlapped Bracketing allows the user to have sample(s) quantitated using the average of the calibration standards injected both before and after the samples injection.

 Globals Settings
Bracketing type = Overlapped

[Cal Set A]
[Sample 1 Set]
[Cal Set B]
[Sample 2 Set]
[Cal Set C]

Average Calibration (A+B)
Average Calibration (B+C)
Globals Settings
Bracketing Type = Sample Group

Used with Stream Select (LC)

When the Bracketing Type Sample Group is implemented, only samples from a specific Sample Group (specified in the Batch Table) are considered in the formation of the calibration curve and quantitation of the samples. This feature would accommodate slight shifts in retention time and/or variations in instrument responses.

<table>
<thead>
<tr>
<th>Comment</th>
<th>Sample Group</th>
<th>Info.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Column 1</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Column 2</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Column 1</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Column 2</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Added from Worklist or Batch Table.
Globals Settings
Correlation Window
Indicates the retention time relationship of target and ions to one or more qualifiers.

Tolerance of extracted ions to be considered a single peak.

Default time of 0.5 min is rather wide.

Typically 0.01 to 0.05 min (0.6 sec to 3 sec)
Globals Settings
Dynamic Background Subtraction
Removes noise or background ions in TIC, not generally recommended.

Before DBS

After DBS
Globals Settings
Non Reference & Reference Window

Extract full signal for baseline and noise. Restrict peak selection to smaller RT window.

- Non Reference Window = 0.25 min
- Reference Window = 0.75 min
- Reference = ISTD + Time Reference
- Non Reference = Everything else
Option to Display Reference RT and Window

Compound Information > Properties > Retention time

Chose which reference points to show and in what color and style.
The Reference Library is activated from **Library > Setup Reference Library**…

A reference library can be created from a calibrator or existing library and added to the quant method to aid in the identification of compounds.

High level calibrator should be selected before entering Method Editor to obtain better quality spectra for the reference library from the sample.
Target Scan

Reference Spectrum

Library Match Score is column that can be added in the Batch Table.
Globals Settings
Relative ISTD

A method of semi quantitation.

It is a global parameter and is applied to every sample in the batch.

\[
[Phe] = \frac{\text{Intensity of Phe}}{\text{Intensity of } D_5\text{Phe}} \times [D_5\text{Phe}]
\]

Relative ISTD is a concept where the response factor of the ISTD is used for quantitation.

\[
\frac{\text{Response}}{\text{ISTDResponse}} \times \text{ISTDConcentration} \times \text{ISTDRelativeMultiplier} = \text{Calculated Concentration}
\]
Globals Settings
Standard Addition

Standard Addition is activated in Globals Setup in the Method Editor. The calibration curve is Linear, Ignore Origin and No Weighting. The non-spiked sample MUST precede the calibrators in the Batch Table. Quant assumes that the order samples are acquired are the order in which they are analyzed.

Order in Batch Table is imperative. Sample, Cal1, Cal 2....
Training Resources

Training resources that are available.

Convenient Training

Our team of industry experts delivers a quality learning experience with a high degree of flexibility to fit the needs of your lab – in our classrooms, at your site or online:

- **Classroom Training** – Introductory level to in-depth, hands-on training for lab hardware or software.

- **Customized On-Site Training** – Effective learning environment designed to achieve operational excellence and employee development without the need to travel.

- **Online** – From foundation to expert offerings when and where you need it at your own pace.
Agilent University

Upgraded customer experience:
• Search and find courses that meet your interests and needs in the format they require

Introduce new eLearning capabilities:
• Recorded and video-based learning
• Virtual online classes

Expanded portfolio:
• Foundational subjects
• Intermediate subjects
• Advanced subjects
• Workflow and applications

Helping customers:
• Educate your employees on Agilent instruments and software
• From new hires to the most seasoned scientists
Questions on today’s material…
Thank you for your attention.

MassHunter Quantitative Analysis

www.agilent.com

Access Agilent

Facebook @Agilent_Tech

Twitter @Agilent

LinkedIn